<!DOCTYPE html>
<html lang="ca" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#" >
<head>

<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://eltemps.cat/xmlrpc.php" />

 

<title>La Casa Fuster ja és patrimoni de tots &#8211; El Temps</title>

<!-- Ads on this site are served by WP PRO Advertising System - All In One Ad Manager v4.7.1 - wordpress-advertising.com -->
<!-- / WP PRO Advertising System - All In One Ad Manager. -->

<link rel='dns-prefetch' href='//apis.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="El Temps &raquo; canal d&#039;informació" href="http://eltemps.cat/feed/" />
<link rel="alternate" type="application/rss+xml" title="El Temps &raquo; Canal dels comentaris" href="http://eltemps.cat/comments/feed/" />
<meta charset="UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" /><meta name="format-detection" content="telephone=no"><meta property="og:type" content="article" /><meta property="og:image" content="http://eltemps.cat/wp-content/uploads/2017/01/ML05130-min-960x640.jpg"/><meta property="og:title" content="La Casa Fuster ja és patrimoni de tots"/><meta property="og:url" content="http://eltemps.cat/la-casa-fuster-ja-es-patrimoni-de-tots/"/><meta property="og:description" content=""/><link rel="alternate" type="application/rss+xml" title="El Temps &raquo; La Casa Fuster ja és patrimoni de tots Canal dels comentaris" href="http://eltemps.cat/la-casa-fuster-ja-es-patrimoni-de-tots/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/eltemps.cat\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='isf_style-css'  href='http://eltemps.cat/wp-content/plugins/indeed-social-media/social_follow/files/css/style-frond_end.css' type='text/css' media='all' />
<link rel='stylesheet' id='isf_pack_social_follow-css'  href='http://eltemps.cat/wp-content/plugins/indeed-social-media/social_follow/files/css/pack_social_follow.css' type='text/css' media='all' />
<link rel='stylesheet' id='ism_font-awesome-css'  href='http://eltemps.cat/wp-content/plugins/indeed-social-media/files/css/font-awesome.css' type='text/css' media='all' />
<link rel='stylesheet' id='ism_socicon-css'  href='http://eltemps.cat/wp-content/plugins/indeed-social-media/files/css/socicon.css' type='text/css' media='all' />
<link rel='stylesheet' id='ism_style-css'  href='http://eltemps.cat/wp-content/plugins/indeed-social-media/files/css/style-front_end.css' type='text/css' media='all' />
<link rel='stylesheet' id='ism_templates-css'  href='http://eltemps.cat/wp-content/plugins/indeed-social-media/files/css/templates.css' type='text/css' media='all' />
<link rel='stylesheet' id='ism_show_effects_css-css'  href='http://eltemps.cat/wp-content/plugins/indeed-social-media/files/css/animate.css' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://eltemps.cat/wp-includes/css/dashicons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='post-views-counter-frontend-css'  href='http://eltemps.cat/wp-content/plugins/post-views-counter/css/frontend.css' type='text/css' media='all' />
<link rel='stylesheet' id='rotatingtweets-css'  href='http://eltemps.cat/wp-content/plugins/rotatingtweets/css/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-layout-css'  href='//eltemps.cat/wp-content/plugins/woocommerce/assets/css/woocommerce-layout.css' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-smallscreen-css'  href='//eltemps.cat/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.css' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='woocommerce-general-css'  href='//eltemps.cat/wp-content/plugins/woocommerce/assets/css/woocommerce.css' type='text/css' media='all' />
<link rel='stylesheet' id='ilightbox-css'  href='http://eltemps.cat/wp-content/themes/grandnews/css/ilightbox/ilightbox.css' type='text/css' media='all' />
<link rel='stylesheet' id='grandnews-combined-css-css'  href='http://eltemps.cat/wp-content/uploads/grandnews/combined.css' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='http://eltemps.cat/wp-content/themes/grandnews/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='__EPYT__style-css'  href='http://eltemps.cat/wp-content/plugins/youtube-embed-plus/styles/ytprefs.min.css' type='text/css' media='all' />
<style id='__EPYT__style-inline-css' type='text/css'>

                .epyt-gallery-thumb {
                        width: 33.333%;
                }
                
</style>
<link rel='stylesheet' id='um_minified-css'  href='http://eltemps.cat/wp-content/plugins/ultimate-member/assets/css/um.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='kirki_google_fonts-css'  href='//fonts.googleapis.com/css?family=Raleway%3Aregular%2Citalic%2C700%2C%7CTitillium+Web%3Aregular%2Citalic%2C700%2C200%2C400%2C700&#038;subset=all' type='text/css' media='all' />
<link rel='stylesheet' id='kirki-styles-global-css'  href='http://eltemps.cat/wp-content/themes/grandnews/modules/kirki/assets/css/kirki-styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='grandnews-script-responsive-css-css'  href='http://eltemps.cat/wp-admin/admin-ajax.php?action=grandnews_responsive_css' type='text/css' media='all' />
<link rel='stylesheet' id='grandnews-script-custom-css-css'  href='http://eltemps.cat/wp-admin/admin-ajax.php?action=grandnews_custom_css' type='text/css' media='all' />
<!-- This site uses the Google Analytics by MonsterInsights plugin v5.5.4 - Universal enabled - https://www.monsterinsights.com/ -->
<script type="text/javascript">
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

	__gaTracker('create', 'UA-54600160-1', 'auto');
	__gaTracker('set', 'forceSSL', true);
	__gaTracker('send','pageview');

</script>
<!-- / Google Analytics by MonsterInsights -->
<script type='text/javascript' src='http://eltemps.cat/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://eltemps.cat/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='http://eltemps.cat/wp-content/plugins/indeed-social-media/files/js/front_end_header.js'></script>
<script type='text/javascript' src='https://apis.google.com/js/plusone.js'></script>
<script type='text/javascript' src='http://eltemps.cat/wp-content/plugins/indeed-social-media/files/js/json2.js'></script>
<script type='text/javascript' src='http://eltemps.cat/wp-content/plugins/indeed-social-media/files/js/jstorage.js'></script>
<script type='text/javascript' src='http://eltemps.cat/wp-content/plugins/wppas/templates/js/advertising.js'></script>
<script type='text/javascript' src='http://eltemps.cat/wp-admin/admin-ajax.php?action=wppas_asyncjs'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _EPYT_ = {"ajaxurl":"http:\/\/eltemps.cat\/wp-admin\/admin-ajax.php","security":"d1046326ff","gallery_scrolloffset":"20","eppathtoscripts":"http:\/\/eltemps.cat\/wp-content\/plugins\/youtube-embed-plus\/scripts\/","epresponsiveselector":"[\"iframe.__youtube_prefs_widget__\"]","epdovol":"1","version":"11.5","evselector":"iframe.__youtube_prefs__[src], iframe[src*=\"youtube.com\/embed\/\"], iframe[src*=\"youtube-nocookie.com\/embed\/\"]"};
/* ]]> */
</script>
<script type='text/javascript' src='http://eltemps.cat/wp-content/plugins/youtube-embed-plus/scripts/ytprefs.min.js'></script>
<link rel='canonical' href='http://eltemps.cat/la-casa-fuster-ja-es-patrimoni-de-tots/' />
<link rel='https://api.w.org/' href='http://eltemps.cat/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://eltemps.cat/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://eltemps.cat/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Atupa: «Qualsevol grup valencià pot mirar de tu a tu a la resta de bandes estatals»' href='http://eltemps.cat/atupa-qualsevol-grup-valencia-pot-mirar-de-tu-a-tu-a-la-resta-de-bandes-estatals/' />
<link rel='next' title='La truita del finançament' href='http://eltemps.cat/la-truita-del-financament/' />
<meta name="generator" content="WordPress 4.7.1" />
<meta name="generator" content="WooCommerce 2.6.4" />
<link rel='shortlink' href='http://eltemps.cat/?p=5147' />
<link rel="alternate" type="application/json+oembed" href="http://eltemps.cat/wp-json/oembed/1.0/embed?url=http%3A%2F%2Feltemps.cat%2Fla-casa-fuster-ja-es-patrimoni-de-tots%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://eltemps.cat/wp-json/oembed/1.0/embed?url=http%3A%2F%2Feltemps.cat%2Fla-casa-fuster-ja-es-patrimoni-de-tots%2F&#038;format=xml" />
<meta name="description" content="Notícies, actualitat i opinió."> 
		<script type="text/javascript">

		var ultimatemember_image_upload_url = 'http://eltemps.cat/wp-content/plugins/ultimate-member/core/lib/upload/um-image-upload.php';
		var ultimatemember_file_upload_url = 'http://eltemps.cat/wp-content/plugins/ultimate-member/core/lib/upload/um-file-upload.php';
		var ultimatemember_ajax_url = 'http://eltemps.cat/wp-admin/admin-ajax.php';

		</script>

	
		<style type="text/css">.request_name { display: none !important; }</style>

	<link rel="icon" href="http://eltemps.cat/wp-content/uploads/2016/07/cropped-revista-el-temps-512px-1-32x32.png" sizes="32x32" />
<link rel="icon" href="http://eltemps.cat/wp-content/uploads/2016/07/cropped-revista-el-temps-512px-1-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://eltemps.cat/wp-content/uploads/2016/07/cropped-revista-el-temps-512px-1-180x180.png" />
<meta name="msapplication-TileImage" content="http://eltemps.cat/wp-content/uploads/2016/07/cropped-revista-el-temps-512px-1-270x270.png" />

<!-- START - Facebook Open Graph, Google+ and Twitter Card Tags 2.0.5 -->
 <!-- Facebook Open Graph -->
  <meta property="og:image" content="http://eltemps.cat/wp-content/uploads/2017/01/ML05130-min.jpg"/>
 <!-- Google+ / Schema.org -->
 <!-- Twitter Cards -->
  <meta name="twitter:title" content="La Casa Fuster ja és patrimoni de tots"/>
  <meta name="twitter:url" content="http://eltemps.cat/la-casa-fuster-ja-es-patrimoni-de-tots/"/>
  <meta name="twitter:description" content="El proper 21 de juny es complirà el 25è aniversari de la mort a Sueca de Joan Fuster, un referent intel·lectual i cívic sense el qual no s’entendria la història recent ni l’evolució del País Valencià, amb els entrebancs i amb els innegables aspectes positius en matèria de recuperació identitària i cultural. Un far sense el qual tampoc es podria explicar l’esdevenir polític i social dels Països Catalans. Un escriptor de mida europea, més enllà de filies i fòbies i de la seua dimensió polèmica.

Una figura gegantina que, malgrat tot, ha hagut d’esperar un quart de segle perquè el seu llegat es pose a l’abast de tothom a través de l’Espai Joan Fuster. En aquest conglomerat cultural creat a l’entorn de la figura del pensador, habilitat a la seua casa de Sueca i a l’immoble amb façana modernista del costat, conegut com la casa de Pasqual Fos, hi ha el Centre de Documentació. Faltava per posar en marxa, però, un museu dedicat a la figura de Fuster, l’eina per difondre el seu coneixement entre les noves generacions.

S’havia rumorejat, però fins la passada setmana l’Ajuntament de Sueca no anunciava oficialment la inauguració del Museu Joan Fuster per al dia 25 de gener. Després de nombrosos entrebancs, el cèlebre immoble del carrer de Sant Josep de Sueca, que durant dècades fou el centre de creació i de recepció de visites, dipòsit d’una notable col·lecció d’obra gràfica i d’un arxiu bibliogràfic descomunal de 30.000 volums, seu també de les conegudes tertúlies de Ca Fuster, serà la casa de tothom.

L’Aula Didàctica de Cultura Contemporània, una eina de programació cultural i de difusió per a estudiants, és la tercera pota de l’Espai Fuster. Fins i tot abans de posar-se en marxa, s’acumulaven les peticions per visitar el museu i accedir a les activitats didàctiques. La prova del magnetisme que envolta la figura de Fuster. Malgrat tot. Després de tants anys d’espera, a molts els costava de creure. Una història que s’ha de contar des del principi.

La llarga travessia del llegat fusterià

A la mort de Fuster, el 1995, els seus marmessors −Max Cahner, Eliseu Climent i Joaquim Maluquer− i el seu hereu, Josep Palàcios, signen una sèrie de convenis amb l’Ajuntament de Sueca, la Generalitat Valenciana i la Biblioteca Nacional de Catalunya (BNC) per gestionar el llegat de l’escriptor. Fuster havia establert en el seu testament que la biblioteca seria patrimoni de Sueca, mentre que la documentació personal seria transferida a la BNC. Com una manera d’involucrar la Generalitat Valenciana, Palàcios va vendre la casa a l’administració autonòmica. Altrament, la BNC va renunciar a la seua part de l’herència a canvi de disposar d’una còpia microfilmada dels documents. Per davant, hi havia una ingent tasca de catalogació que exigia recursos i la complicitat de les administracions.



El Govern de Joan Lerma començà a executar els seus compromisos, no sense posar-hi entrebancs. Amb tot, es van poder inventariar al voltant de 18.000 llibres. L’arribada del Partit Popular al Govern de la Generalitat, en coalició la primera legislatura amb Unió Valenciana, suposà la paralització total dels treballs. Els diferents consellers de Cultura d’Eduardo Zaplana, com ara Marcela Miró o Francisco Camps, no volgueren saber res del tema malgrat els repetits intents dels marmessors per fer complir a la Generalitat les seues obligacions. Consuelo Ciscar, aleshores directora general de patrimoni, és l’única que es mostra receptiva a parlar amb l’alcalde suecà Salvador Gil, l’any 1997. Però no n’hi hagué conseqüències. Ha de ser l’Ajuntament de Sueca qui arrossegue el carro. La gestió del llegat continua abonada a la polèmica.

Als inicis de la dècada del 2000 s’escomet una reforma en la casa de Fuster que en buida de manera gairebé total el mobiliari i tots els elements identificables. La fredor i impersonalitat de l’espai provoca les crítiques d’Eliseu Climent, que reclama l’any 2005 la cessió a la societat civil per tornar l’habitatge “al seu estat original”, per fer-lo un “lloc de pelegrinatge” on difondre les idees de Fuster. Joan Baldoví, regidor de cultura en la legislatura 1999-2003, insta el ple de Sueca a pronunciar-se contra les declaracions del marmessor. Però la moció no prospera.

El mateix 2005, l’aleshores directora de la Biblioteca Nacional de Catalunya, Dolors Lamarca, enviava una carta a l’alcalde de Sueca, Salvador Gil, en la qual mostrava el seu descontentament per les condicions no idònies en què es conservava l’epistolari de Fuster. Lamarca amenaçà de reclamar la documentació que havia cedit. Les pressions tingueren efecte: la Biblioteca Valenciana es comprometia a conservar en millors condicions l’epistolari i encarregava a l’estudiós Santi Cortés la tasca de catalogació de la correspondència. Primeres pedres del futur Centre de Documentació.

Pel que fa a obrir l’espai a la ciutadania, tanmateix, la situació continua sent de bloqueig. L’any 2011, amb Joan Baldoví essent alcalde de Sueca per Compromís, se signen una sèrie de convenis amb la Conselleria de Cultura, que es desentén definitivament del tema i transfereix a l’Ajuntament la gestió de la Casa de Fuster i la custòdia del llegat arxivístic, bibliogràfic i artístic. Paral·lelament, hi ha un acord entre el consistori i Palàcios per dotar l’espai de quatre treballadors i un director pactat. Joan Antoni Carrasquer, bibliotecari municipal, serà el primer responsable. Mentrestant, Brígida Alapont consolida la plaça com a suport de l’arxiu. Un equip dirigit per Joan Aliaga assumeix el disseny del museu En uns tres anys s’espera que la instal·lació estiga operativa.

Montoro, el darrer entrebanc

Per aquells dies, els vents bufen també de cara pel que fa al canvi en l’administració autonòmica, la qual cosa permet una col·laboració de la Conselleria de Cultura pel tal que l’escriptor i estudiós Salvador Ortells s’encarregue en comissió de serveis de l’Aula Didàctica. A més a més, l’octubre del 2005 Francesc Pérez Moragon assumeix la direcció de l’Espai Fuster amb el repte d’obrir. Falten alguns detalls i, per sobre de tot, habilitar personal per poder obrir de seguit. Però passà tot l’any 2016 sense poder realitzar l’enyorada obertura. Tret d’alguns actes culturals i tertúlies, la casa ha estat més de dues dècades tancada al públic.



“Quan ja ho teníem a punt de caramel el Ministeri d’Hisenda promulgà una llei que entrebancava moltíssim la contractació de nou personal per part dels ajuntaments”, explica l’actual alcaldessa, Raquel Tamarit, de Compromís, en referència a la llei d’estabilitat pressupostària impulsada per Cristóbal Montoro. “Davant d’això, teníem dues opcions: tenir la Casa Fuster tancada o externalitzar la gestió del museu. Ens hauria agradat una gestió totalment pública, però preferisc un milió de vegades externalitzar que continuar tancats”, rebla. Gràcies a això s’han pogut contractar tres persones, totes dones: conserge, guia i monitora. Tamarit aclareix que, malgrat aquesta externalització, “el control del museu és absolutament públic i municipal”, així com el marxandatge.

La setmana anterior a l’obertura encara es donaven els darrers retocs o es provava la instal·lació de l’aire condicionat. I encara resten pendents diverses obres, com ara acabar de comunicar els dos edificis per les plantes de dalt i cobrir el claustre per atendre les activitats didàctiques. Al mes de juny, el museu tornarà a tancar temporalment, fins a l’octubre, per atendre aquestes actuacions. A banda d’això, Pérez Moragon adverteix que “cal potenciar tot el treball del Centre de Documentació, de tal manera que puga obrir-se als investigadors el més aviat possible”. Un altra de les entitats que hi col·labora és la Universitat de València, a través de la Càtedra Fuster, que ha dedicat una persona al procés de digitalització. A hores d’ara, hi ha entre un 5 i un 10% de la documentació digitalitzada. Hi ha molta feina per davant.

Qüestions pendents a banda, per a la Corporació que representa Raquel Tamarit, l’obertura suposa un alleujament important. “Jo no parlaria de pressió, però els últims anys han estat complicats”, diu. “Una cosa són les qüestions administratives, però també hi ha un tema de diners. Sueca té 28.000 habitants, no és una gran ciutat, hem hagut de fer les coses a poc a poc, rebla Tamarit, que reconeix la tasca de la corporació anterior, especialment de Josep Navarro, l’anterior regidor de Cultura. I ho fa extensible a tota la gent que ha estat treballant en el projecte.

Comptat i debatut, es tracta d’una fita per a Sueca. “Fuster ha estat un personatge clau en l’esdevenir del País Valencià. I ho va deixar tot al seu poble. Mai no va abandonar Sueca i sempre va fer gala de suecanisme, com ara quan va escriure Elogi del meu poble, un llibre que molta gent que malparla d’ell no coneix”. Però el museu també serà important per la capacitat de projectar-se cap a l’exterior: a la fira de turisme B-Travel de Barcelona, Sueca promocionà el futur museu dedicat a l’escriptor. “Posar Sueca en el mapa per figures com Joan Fuster és una cosa ben interessant”, conclou l’alcaldessa.

“Des que es va anunciar l’obertura hi ha molta gent que ens està dient que volia vindre. No teníem excusa per no obrir”, explica Vicent Baldoví, regidor de Cultura, qui assegura que s’estan amuntegant les peticions de particulars i centres educatius de País Valencià i Catalunya.



Els primers mesos, fins al tancament provisional, l’Aula Didàctica atendrà els centres de primària de Sueca amb una activitat relacionada amb l’únic conte infantil de l’escriptor, “Abans que el sol no creme”, sobre el conreu de l’arròs, res que puga interpretar-se com a “adoctrinament” als infants per part dels sospitosos habituals. Prevencions que, en el cas de Fuster, no sempre donen fruit.

L’escriptor i estudiós Salvador Ortells, responsable de l’Aula Didàctica i bon coneixedor de l’obra fusteriana (recentment ha editat Joan Fuster recitable, en Edicions 96), ens guia pel museu. Tot just entrar-hi, el visitant es trobarà amb un audiovisual dedicat a la trajectòria de l’escriptor. A l’entrada també hi haurà un políptic amb un breu text biogràfic i una descripció de totes les peces del museu.

A continuació, topem amb una sèrie de vitrines amb documents diversos, en alguns casos referents a la vida de l’escriptor, com ara el resguard de la matrícula a la Facultat de Dret, la targeta en la qual un jove Juan Fuster anunciava l’obertura del seu despatx d’advocat o una carta que el nomena “Consejero Nacional de la Comunión Tradicionalista”. A les parets, fotografies de Fuster en diverses etapes vitals. I més cap endins, una vitrina que atraurà l’atenció dels mitòmans i que conté el mecanoscrit original (amb correccions i anotacions) de Nosaltres els valencians. O del poemari que acabà titulant-se Escrit per al silenci i que conté l’emblemàtic poema “Criatura dolcíssima”, el títol inicial del llibre. També és curiós veure les fitxes de treball de l’escriptor, un mètode de treball conscienciós, rigorós.

Les obres de Fuster i sobre l’escriptor també formen part del mostrari, com ara alguns objectes que es mostren en un dels pocs elements conservats de la casa original. Pujant al segon pis, el cèlebre retrat de Fuster obra de Manuel Boix, al costat de la sala de lectura. I altres retrats mítics com els satírics signats per l’Equip Realitat. Amb aquella dualitat d’àngel i domini tan pròpia de la recepció extremada del pensament fusterià. Parafrasejant Jaume Sisa, Casa Fuster és casa vostra. Qualsevol nit havia de sortir el sol."/>
  <meta name="twitter:image" content="http://eltemps.cat/wp-content/uploads/2017/01/ML05130-min.jpg"/>
  <meta name="twitter:card" content="summary_large_image"/>
  <meta name="twitter:site" content="@ElTemps_actu"/>
 <!-- SEO -->
 <!-- Misc. tags -->
<!-- END - Facebook Open Graph, Google+ and Twitter Card Tags 2.0.5 -->

</head>

<body class="post-template-default single single-post postid-5147 single-format-standard center">

		<input type="hidden" id="pp_enable_right_click" name="pp_enable_right_click" value=""/>
	<input type="hidden" id="pp_enable_dragging" name="pp_enable_dragging" value="1"/>
	<input type="hidden" id="pp_image_path" name="pp_image_path" value="http://eltemps.cat/wp-content/themes/grandnews/images/"/>
	<input type="hidden" id="pp_homepage_url" name="pp_homepage_url" value="http://eltemps.cat/"/>
	<input type="hidden" id="pp_ajax_search" name="pp_ajax_search" value="1"/>
	<input type="hidden" id="pp_fixed_menu" name="pp_fixed_menu" value="1"/>
	<input type="hidden" id="tg_sidebar_sticky" name="tg_sidebar_sticky" value="1"/>
	<input type="hidden" id="pp_topbar" name="pp_topbar" value=""/>
	<input type="hidden" id="pp_page_title_img_blur" name="pp_page_title_img_blur" value=""/>
	<input type="hidden" id="tg_blog_slider_layout" name="tg_blog_slider_layout" value=""/>
	<input type="hidden" id="pp_back" name="pp_back" value="Enrere"/>
	<input type="hidden" id="tg_lightbox_skin" name="tg_lightbox_skin" value="metro-black"/>
	<input type="hidden" id="tg_lightbox_thumbnails" name="tg_lightbox_thumbnails" value="horizontal"/>
	<input type="hidden" id="tg_lightbox_opacity" name="tg_lightbox_opacity" value="0.9"/>
	<input type="hidden" id="tg_enable_lazy" name="tg_enable_lazy" value="1"/>
	
		<input type="hidden" id="pp_footer_style" name="pp_footer_style" value="3"/>
	
	<!-- Begin mobile menu -->
	<a id="close_mobile_menu" href="javascript:;"></a>
	<div class="mobile_menu_wrapper">
		<a id="close_mobile_menu_button" href="javascript:;"><i class="fa fa-close"></i></a>
	
	    		
		<!-- Begin side menu sidebar -->
		<div class="page_content_wrapper">
			<div class="sidebar_wrapper">
		        <div class="sidebar">
		        
		        	<div class="content">
		        
		        		<ul class="sidebar_widget">
		        		<li id="nav_menu-2" class="widget widget_nav_menu"><div class="menu-principal-container"><ul id="menu-principal" class="menu"><li id="menu-item-48" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-48"><a href="#">Seccions</a>
<ul class="sub-menu">
	<li id="menu-item-46" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46"><a href="http://eltemps.cat/category/politica/" data-cat="7">Política</a></li>
	<li id="menu-item-597" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-597"><a href="http://eltemps.cat/category/economia/" data-cat="118">Economia</a></li>
	<li id="menu-item-47" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-47"><a href="http://eltemps.cat/category/cultura/" data-cat="2">Cultura</a></li>
	<li id="menu-item-132" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-132"><a href="http://eltemps.cat/category/societat/" data-cat="32">Societat</a></li>
	<li id="menu-item-131" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-131"><a href="http://eltemps.cat/category/mon/" data-cat="24">Món</a></li>
	<li id="menu-item-202" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202"><a href="http://eltemps.cat/category/ciencia-i-medi-ambient/" data-cat="52">Ciència i Medi Ambient</a></li>
	<li id="menu-item-355" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-355"><a href="http://eltemps.cat/category/altres-diaris/der-spiegel/" data-cat="22">Der Spiegel</a></li>
	<li id="menu-item-356" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-356"><a href="http://eltemps.cat/category/altres-diaris/the-economist/" data-cat="23">The Economist</a></li>
	<li id="menu-item-354" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-354"><a href="http://eltemps.cat/category/opinio/" data-cat="51">OPINIÓ</a></li>
	<li id="menu-item-1073" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1073"><a href="http://eltemps.cat/category/revista-de-premsa/" data-cat="294">Revista de premsa</a></li>
</ul>
</li>
<li id="menu-item-49" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49"><a href="http://eltemps.cat/category/entrevistes/" data-cat="11">Entrevistes</a></li>
<li id="menu-item-50" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-50"><a href="http://eltemps.cat/category/reportatges/" data-cat="19">Reportatges</a></li>
<li id="menu-item-140" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-140"><a href="http://eltemps.cat/la-revista/">La Revista</a></li>
<li id="menu-item-353" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-353"><a href="#">Zona Lectors</a>
<ul class="sub-menu">
	<li id="menu-item-572" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-572"><a href="http://eltemps.cat/botiga/">Subscripcions</a></li>
	<li id="menu-item-362" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-362"><a href="http://eltemps.cat/newsletter/">Newsletter</a></li>
</ul>
</li>
<li id="menu-item-4208" class="botosubs menu-item menu-item-type-post_type menu-item-object-page menu-item-4208"><a href="http://eltemps.cat/botiga/">Subscriu-te</a></li>
</ul></div></li>
		        		</ul>
		        	
		        	</div>
		    
		        </div>
			</div>
		</div>
		<!-- End side menu sidebar -->
	</div>
	<!-- End mobile menu -->

	<!-- Begin template wrapper -->
	<div id="wrapper">
	
	
<div class="header_style_wrapper">

<div class="top_bar">
    
    <!-- Begin logo -->
    <div id="logo_wrapper">
        
    <!--BÀNER SUPERIOR-->
    <div class="ppb_ads pp_ads_global_before_menu"><div class="ads_label">- Publicitat -</div><div  class="paszone_container paszone-container-494   " id="paszonecont_494" style="overflow:hidden;  text-align:center;  " ><div class="pasinfotxt above"><small style="font-size:11px; color:#C0C0C0; text-decoration:none;"></small></div><div class="wppaszone proadszone-494 " id="494" style="overflow:hidden;  width:100%; height:auto;  text-align:center; "><div class="wppasrotate   proadszoneholder-494" style="" ><div class="pasli pasli-493 "   duration="5000" bid="493" aid="494"><a class="wpproaddlink" href="http://eltemps.cat?pasID=NDkz&amp;pasZONE=NDk0" target="_blank" ><img src="http://eltemps.cat/wp-content/uploads/2016/09/980x90-CaixaBank_cat_Ene17_v1.gif?pas=16761443661701222327" alt="Bàner superior" border="0"  /></a></div></div></div></div></div>    
        <div id="logo_normal" class="logo_container">
        <div class="logo_align">
	        <a id="custom_logo" class="logo_wrapper default" href="http://eltemps.cat/">
		        		    	<img src="http://eltemps.cat/wp-content/uploads/2016/11/revista-el-temps-retina-logo-1.png" alt="" width="550" height="150"/>
		    			    </a>
        </div>
    </div>
        <!-- End logo -->
    
    </div>

<div id="menu_wrapper">
	      <div id="nav_wrapper">
      	<div class="nav_wrapper_inner">
            <div id="logo2"><a href="http://eltemps.cat/"><img src="http://eltemps.cat/wp-content/uploads/2016/07/revista-el-temps-150px.png" alt="" width="150" height="auto"/></a></div>
      		<div id="menu_border_wrapper">
      			<div class="menu-principal-container"><ul id="main_menu" class="nav"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children arrow menu-item-48"><a href="#">Seccions</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46"><a href="http://eltemps.cat/category/politica/" data-cat="7">Política</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-597"><a href="http://eltemps.cat/category/economia/" data-cat="118">Economia</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-47"><a href="http://eltemps.cat/category/cultura/" data-cat="2">Cultura</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-132"><a href="http://eltemps.cat/category/societat/" data-cat="32">Societat</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-131"><a href="http://eltemps.cat/category/mon/" data-cat="24">Món</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202"><a href="http://eltemps.cat/category/ciencia-i-medi-ambient/" data-cat="52">Ciència i Medi Ambient</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-355"><a href="http://eltemps.cat/category/altres-diaris/der-spiegel/" data-cat="22">Der Spiegel</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-356"><a href="http://eltemps.cat/category/altres-diaris/the-economist/" data-cat="23">The Economist</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-354"><a href="http://eltemps.cat/category/opinio/" data-cat="51">OPINIÓ</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1073"><a href="http://eltemps.cat/category/revista-de-premsa/" data-cat="294">Revista de premsa</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49"><a href="http://eltemps.cat/category/entrevistes/" data-cat="11">Entrevistes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-50"><a href="http://eltemps.cat/category/reportatges/" data-cat="19">Reportatges</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-140"><a href="http://eltemps.cat/la-revista/">La Revista</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children arrow menu-item-353"><a href="#">Zona Lectors</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-572"><a href="http://eltemps.cat/botiga/">Subscripcions</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-362"><a href="http://eltemps.cat/newsletter/">Newsletter</a></li>
</ul>
</li>
<li class="botosubs menu-item menu-item-type-post_type menu-item-object-page menu-item-4208"><a href="http://eltemps.cat/botiga/">Subscriu-te</a></li>
</ul></div>      		</div>
      		
      		<!-- Begin right corner buttons -->
			<div id="logo_right_button">
				<!-- div class="post_share_wrapper">
		    		<a id="page_share" href="javascript:;"><i class="fa fa-share-alt"></i></a>
		    	</div -->
		    	
		    			    	
		    	<!-- Begin search icon -->
		    	<a href="javascript:;" id="search_icon"><i class="fa fa-search"></i></a>
		    	<!-- End side menu -->
			
		    	<!-- Begin search icon -->
		    	<a href="javascript:;" id="mobile_nav_icon"></a>
		    	<!-- End side menu -->
		    	
			</div>
			<!-- End right corner buttons -->
      	</div>
      </div>
      <!-- End main nav -->
  </div>
</div>
</div>



<!-- Begin content -->
<div id="page_content_wrapper" class="">
<div class="inner">

	<!-- Begin main content -->
	<div class="inner_wrapper">

		<div class="sidebar_content">
					
						
<!-- Begin each blog post -->
<div id="post-5147" class="post-5147 post type-post status-publish format-standard has-post-thumbnail hentry category-cultura category-reportatges tag-casa-fuster tag-eliseu-climent tag-jaume-sisa tag-joan-baldovi tag-joan-fuster tag-manuel-boix tag-montoro tag-sueca tag-valencianisme">

	<div class="post_wrapper">
	    
	    <div class="post_content_wrapper">
	    
	    		    
	    	<div class="post_header">
				<div class="post_header_title">
				 	<div class="post_info_cat">
				 		<div class="breadcrumb"><a href="http://eltemps.cat">Inici</a>  » <a href="http://eltemps.cat/category/cultura/">Cultura</a> <a href="http://eltemps.cat/category/reportatges/">Reportatges</a> </div>				 	</div>
				   	<h1>La Casa Fuster ja és patrimoni de tots</h1>
				   	<div class="post_detail post_date">
			      		<span class="post_info_author">
			      						      			<a href="http://eltemps.cat/author/xaliaga/"><span class="gravatar"><img src="http://eltemps.cat/wp-content/uploads/ultimatemember/7/profile_photo-80.jpg?1485131238" class="func-um_user gravatar avatar avatar-60 um-avatar um-avatar-uploaded" width="60" height="60" alt="" /></span>Xavier Aliaga</a>
			      		</span>
			      		<span class="post_info_date">
			      			Publicat el 23 de gener de 2017			      		</span>
				  	</div>
				  	<div class="post_detail post_comment">
				  		<div class="post_info_comment">
							<a href="http://eltemps.cat/la-casa-fuster-ja-es-patrimoni-de-tots/#respond"><i class="fa fa-commenting"></i>0</a>
						</div>
						
												<div class="post_info_view">
						    <i class="fa fa-eye"></i>2&nbsp;Vistes					    </div>
					    				  	</div>
				</div>
			</div>
			
			<hr class="post_divider"/><br class="clear"/>
			
						
				    
	    				
			    	    <div class="post_img static">
			    	    	<img data-src="http://eltemps.cat/wp-content/uploads/2017/01/ML05130-min-960x640.jpg" alt="" class="" style="width:960px;height:640px;"/>
			    	    </div>
			
			
		    <div class="post_header single">
                
                                
                <div id="entradeta">
                    Els optimistes diran que mai no és tard: el proper dia 25 de gener, un quart de segle després de la mort de Joan Fuster, s’inaugura a Sueca el museu dedicat a la seua memòria, la darrera de les potes per posar a l’abast de tothom el llegat i la figura de l’intel·lectual valencià referencial del segle XX. Enrere queden dues dècades d’ignominiós desinterès de l’administració autonòmica i un tram final per a l’obertura del museu lent i desesperant. Per fi, Casa Fuster és de tots.                 </div>
                
                
                <!--RELACIONATS-->
                
                                    
                
				
				<style>#indeed_sm_wrap_2939{top : 20px;left : 20px;}#indeed_sm_wrap_2939 .ism_item{}#indeed_sm_wrap_2939 .ism_item .fa-ism, #indeed_sm_wrap_2939 .ism_item .ism-sc-icon{float:none;}#indeed_sm_wrap_2939 .ism_item_wrapper{display: inline-block;}</style><div class="ism_wrap ism_template_3  ism-content-display" id="indeed_sm_wrap_2939" style="" ><div id="fb_desc-3244" data-ism_description="El proper 21 de juny es complirà el 25è aniversari de la mort a Sueca de Joan Fuster, un referent intel·lectual i cívic sense el qual no s’entendria la història recent ni l’evolució del País Valencià, amb els entrebancs i amb els innegables aspectes positius en matèria de recuperació identitària ..." style="display: none;"></div><input type="hidden" value="&amp;url=http://eltemps.cat/la-casa-fuster-ja-es-patrimoni-de-tots/&amp;title=La%20Casa%20Fuster%20ja%20%C3%A9s%20patrimoni%20de%20tots&amp;description=El proper 21 de juny es complirà el 25è aniversari de la mort a Sueca de Joan Fuster, un referent intel·lectual i cívic sense el qual no s’entendria la història recent ni l’evolució del País Valencià, amb els entrebancs i amb els innegables aspectes positius en matèria de recuperació identitària ..." id="pin_hide_info_8289"/><input type="hidden" value="http://eltemps.cat/wp-content/uploads/2017/01/ML05130-min-150x150.jpg" id="pin_default_feat_img_8289" /><a href="javascript:void(0)" class="ism_link" onClick="shareFacebookWithoutI('http://eltemps.cat/la-casa-fuster-ja-es-patrimoni-de-tots/','La%20Casa%20Fuster%20ja%20%C3%A9s%20patrimoni%20de%20tots', '0', '0', '#fb_desc-3244', '1');ism_fake_increment('.facebook_share_count', 'facebook', 'http://eltemps.cat/la-casa-fuster-ja-es-patrimoni-de-tots/');"><div class="ism_item_wrapper ism-align-horizontal"><div class="ism_item ism_box_facebook"><i class="fa-ism fa-facebook-ism"></i><div class="clear"></div></div></div></a><a href="javascript:void(0)" class="ism_link" onClick="ism_fake_increment('.twitter_share_count', 'twitter', 'http://eltemps.cat/la-casa-fuster-ja-es-patrimoni-de-tots/');return !window.open('https://twitter.com/intent/tweet?text=La%20Casa%20Fuster%20ja%20%C3%A9s%20patrimoni%20de%20tots http://eltemps.cat/la-casa-fuster-ja-es-patrimoni-de-tots/ %40ElTemps_actu', '', 'width=700,height=313');"><div class="ism_item_wrapper ism-align-horizontal"><div class="ism_item ism_box_twitter"><i class="fa-ism fa-twitter-ism"></i><div class="clear"></div></div></div></a><a href="https://plus.google.com/share?url=http://eltemps.cat/la-casa-fuster-ja-es-patrimoni-de-tots/" class="ism_link" onClick="ism_fake_increment('.google_share_count', 'google', 'http://eltemps.cat/la-casa-fuster-ja-es-patrimoni-de-tots/');return !window.open(this.href, '', 'width=700,height=313');"><div class="ism_item_wrapper ism-align-horizontal"><div class="ism_item ism_box_google"><i class="fa-ism fa-google-ism"></i><div class="clear"></div></div></div></a><a href="javascript:void(0)" class="ism_link" onClick="indeedPinterestPopUp(8289);ism_fake_increment('.pinterest_share_count', 'pinterest', 'http://eltemps.cat/la-casa-fuster-ja-es-patrimoni-de-tots/');"><div class="ism_item_wrapper ism-align-horizontal"><div class="ism_item ism_box_pinterest"><i class="fa-ism fa-pinterest-ism"></i><div class="clear"></div></div></div></a><a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http://eltemps.cat/la-casa-fuster-ja-es-patrimoni-de-tots/&title=La%20Casa%20Fuster%20ja%20%C3%A9s%20patrimoni%20de%20tots&summary=El proper 21 de juny es complirà el 25è aniversari de la mort a Sueca de Joan Fuster, un referent intel·lectual i cívic sense el qual no s’entendria la història recent ni l’evolució del País Valencià, amb els entrebancs i amb els innegables aspectes positius en matèria de recuperació identitària ..." class="ism_link" onClick="ism_fake_increment('.linkedin_share_count', 'linkedin', 'http://eltemps.cat/la-casa-fuster-ja-es-patrimoni-de-tots/');return !window.open(this.href, '', 'width=700,height=450');"><div class="ism_item_wrapper ism-align-horizontal"><div class="ism_item ism_box_linkedin"><i class="fa-ism fa-linkedin-ism"></i><div class="clear"></div></div></div></a><a href="http://www.printfriendly.com/print/?source=site&url=http://eltemps.cat/la-casa-fuster-ja-es-patrimoni-de-tots/" class="ism_link" onClick="indeedPrintFriendlyCount('http://eltemps.cat/la-casa-fuster-ja-es-patrimoni-de-tots/');ism_fake_increment('.print_share_count', 'print', 'http://eltemps.cat/la-casa-fuster-ja-es-patrimoni-de-tots/');return !window.open(this.href, '', 'width=1040,height=600');"><div class="ism_item_wrapper ism-align-horizontal"><div class="ism_item ism_box_print"><i class="fa-ism fa-print-ism"></i><div class="clear"></div></div></div></a><a href="javascript:void(0)" class="ism_link" onClick="indeedPopUpEmail('http://eltemps.cat/wp-content/plugins/indeed-social-media/', 'http://eltemps.cat/la-casa-fuster-ja-es-patrimoni-de-tots/');ism_fake_increment('.email_share_count', 'email', 'http://eltemps.cat/la-casa-fuster-ja-es-patrimoni-de-tots/');"><div class="ism_item_wrapper ism-align-horizontal"><div class="ism_item ism_box_email"><i class="fa-ism fa-email-ism"></i><div class="clear"></div></div></div></a><a href="https://www.meneame.net/submit.php?url=http://eltemps.cat/la-casa-fuster-ja-es-patrimoni-de-tots/" class="ism_link" onClick="ism_fake_increment('.meneame_share_count', 'meneame', 'http://eltemps.cat/la-casa-fuster-ja-es-patrimoni-de-tots/');return !window.open(this.href, '', 'width=700,height=313');"><div class="ism_item_wrapper ism-align-horizontal"><div class="ism_item ism_box_meneame"><i class="fa-ism fa-meneame-ism"></i><div class="clear"></div></div></div></a></div><p>El proper 21 de juny es complirà el 25è aniversari de la mort a Sueca de Joan Fuster, un referent intel·lectual i cívic sense el qual no s’entendria la història recent ni l’evolució del País Valencià, amb els entrebancs i amb els innegables aspectes positius en matèria de recuperació identitària i cultural. Un far sense el qual tampoc es podria explicar l’esdevenir polític i social dels Països Catalans. Un escriptor de mida europea, més enllà de filies i fòbies i de la seua dimensió polèmica.</p>
<p>Una figura gegantina que, malgrat tot, ha hagut d’esperar un quart de segle perquè el seu llegat es pose a l’abast de tothom a través de l’Espai Joan Fuster. En aquest conglomerat cultural creat a l’entorn de la figura del pensador, habilitat a la seua casa de Sueca i a l’immoble amb façana modernista del costat, conegut com la casa de Pasqual Fos, hi ha el Centre de Documentació. Faltava per posar en marxa, però, un museu dedicat a la figura de Fuster, l’eina per difondre el seu coneixement entre les noves generacions.</p>
<p>S’havia rumorejat, però fins la passada setmana l’Ajuntament de Sueca no anunciava oficialment la inauguració del Museu Joan Fuster per al dia 25 de gener. Després de nombrosos entrebancs, el cèlebre immoble del carrer de Sant Josep de Sueca, que durant dècades fou el centre de creació i de recepció de visites, dipòsit d’una notable col·lecció d’obra gràfica i d’un arxiu bibliogràfic descomunal de 30.000 volums, seu també de les conegudes tertúlies de Ca Fuster, serà la casa de tothom.</p>
<p>L’Aula Didàctica de Cultura Contemporània, una eina de programació cultural i de difusió per a estudiants, és la tercera pota de l’Espai Fuster. Fins i tot abans de posar-se en marxa, s’acumulaven les peticions per visitar el museu i accedir a les activitats didàctiques. La prova del magnetisme que envolta la figura de Fuster. Malgrat tot. Després de tants anys d’espera, a molts els costava de creure. Una història que s’ha de contar des del principi.</p>
<p><strong>La llarga travessia del llegat fusterià</strong></p>
<p>A la mort de Fuster, el 1995, els seus marmessors −Max Cahner, Eliseu Climent i Joaquim Maluquer− i el seu hereu, Josep Palàcios, signen una sèrie de convenis amb l’Ajuntament de Sueca, la Generalitat Valenciana i la Biblioteca Nacional de Catalunya (BNC) per gestionar el llegat de l’escriptor. Fuster havia establert en el seu testament que la biblioteca seria patrimoni de Sueca, mentre que la documentació personal seria transferida a la BNC. Com una manera d’involucrar la Generalitat Valenciana, Palàcios va vendre la casa a l’administració autonòmica. Altrament, la BNC va renunciar a la seua part de l’herència a canvi de disposar d’una còpia microfilmada dels documents. Per davant, hi havia una ingent tasca de catalogació que exigia recursos i la complicitat de les administracions.</p>
<div id="attachment_5148" style="width: 2058px" class="wp-caption alignright"><img class="size-full wp-image-5148" src="http://eltemps.cat/wp-content/uploads/2017/01/ML05077-min.jpg" alt="" width="2048" height="1365" /><p class="wp-caption-text"><em>Vicent Baldoví, regidor de Cultura de Sueca, mostra alguns dels textos de Fuster//Miguel Lorenzo.</em></p></div>
<p>El Govern de Joan Lerma començà a executar els seus compromisos, no sense posar-hi entrebancs. Amb tot, es van poder inventariar al voltant de 18.000 llibres. L’arribada del Partit Popular al Govern de la Generalitat, en coalició la primera legislatura amb Unió Valenciana, suposà la paralització total dels treballs. Els diferents consellers de Cultura d’Eduardo Zaplana, com ara Marcela Miró o Francisco Camps, no volgueren saber res del tema malgrat els repetits intents dels marmessors per fer complir a la Generalitat les seues obligacions. Consuelo Ciscar, aleshores directora general de patrimoni, és l’única que es mostra receptiva a parlar amb l’alcalde suecà Salvador Gil, l’any 1997. Però no n’hi hagué conseqüències. Ha de ser l’Ajuntament de Sueca qui arrossegue el carro. La gestió del llegat continua abonada a la polèmica.</p>
<p>Als inicis de la dècada del 2000 s’escomet una reforma en la casa de Fuster que en buida de manera gairebé total el mobiliari i tots els elements identificables. La fredor i impersonalitat de l’espai provoca les crítiques d’Eliseu Climent, que reclama l’any 2005 la cessió a la societat civil per tornar l’habitatge “al seu estat original”, per fer-lo un “lloc de pelegrinatge” on difondre les idees de Fuster. Joan Baldoví, regidor de cultura en la legislatura 1999-2003, insta el ple de Sueca a pronunciar-se contra les declaracions del marmessor. Però la moció no prospera.</p>
<p>El mateix 2005, l’aleshores directora de la Biblioteca Nacional de Catalunya, Dolors Lamarca, enviava una carta a l’alcalde de Sueca, Salvador Gil, en la qual mostrava el seu descontentament per les condicions no idònies en què es conservava l’epistolari de Fuster. Lamarca amenaçà de reclamar la documentació que havia cedit. Les pressions tingueren efecte: la Biblioteca Valenciana es comprometia a conservar en millors condicions l’epistolari i encarregava a l’estudiós Santi Cortés la tasca de catalogació de la correspondència. Primeres pedres del futur Centre de Documentació.</p>
<p>Pel que fa a obrir l’espai a la ciutadania, tanmateix, la situació continua sent de bloqueig. L’any 2011, amb Joan Baldoví essent alcalde de Sueca per Compromís, se signen una sèrie de convenis amb la Conselleria de Cultura, que es desentén definitivament del tema i transfereix a l’Ajuntament la gestió de la Casa de Fuster i la custòdia del llegat arxivístic, bibliogràfic i artístic. Paral·lelament, hi ha un acord entre el consistori i Palàcios per dotar l’espai de quatre treballadors i un director pactat. Joan Antoni Carrasquer, bibliotecari municipal, serà el primer responsable. Mentrestant, Brígida Alapont consolida la plaça com a suport de l’arxiu. Un equip dirigit per Joan Aliaga assumeix el disseny del museu En uns tres anys s’espera que la instal·lació estiga operativa.</p>
<p><strong>Montoro, el darrer entrebanc</strong></p>
<p>Per aquells dies, els vents bufen també de cara pel que fa al canvi en l’administració autonòmica, la qual cosa permet una col·laboració de la Conselleria de Cultura pel tal que l’escriptor i estudiós Salvador Ortells s’encarregue en comissió de serveis de l’Aula Didàctica. A més a més, l’octubre del 2005 Francesc Pérez Moragon assumeix la direcció de l’Espai Fuster amb el repte d’obrir. Falten alguns detalls i, per sobre de tot, habilitar personal per poder obrir de seguit. Però passà tot l’any 2016 sense poder realitzar l’enyorada obertura. Tret d’alguns actes culturals i tertúlies, la casa ha estat més de dues dècades tancada al públic.</p>
<div id="attachment_5149" style="width: 2058px" class="wp-caption alignright"><img class="size-full wp-image-5149" src="http://eltemps.cat/wp-content/uploads/2017/01/ML04877-min-1.jpg" alt="" width="2048" height="1365" /><p class="wp-caption-text"><em>Raquel Tamrit, alcaldessa de Sueca, amb un retrat de Fuster al darrer//Miguel Lorenzo.</em></p></div>
<p>“Quan ja ho teníem a punt de caramel el Ministeri d’Hisenda promulgà una llei que entrebancava moltíssim la contractació de nou personal per part dels ajuntaments”, explica l’actual alcaldessa, Raquel Tamarit, de Compromís, en referència a la llei d’estabilitat pressupostària impulsada per Cristóbal Montoro. “Davant d’això, teníem dues opcions: tenir la Casa Fuster tancada o externalitzar la gestió del museu. Ens hauria agradat una gestió totalment pública, però preferisc un milió de vegades externalitzar que continuar tancats”, rebla. Gràcies a això s’han pogut contractar tres persones, totes dones: conserge, guia i monitora. Tamarit aclareix que, malgrat aquesta externalització, “el control del museu és absolutament públic i municipal”, així com el marxandatge.</p>
<p>La setmana anterior a l’obertura encara es donaven els darrers retocs o es provava la instal·lació de l’aire condicionat. I encara resten pendents diverses obres, com ara acabar de comunicar els dos edificis per les plantes de dalt i cobrir el claustre per atendre les activitats didàctiques. Al mes de juny, el museu tornarà a tancar temporalment, fins a l’octubre, per atendre aquestes actuacions. A banda d’això, Pérez Moragon adverteix que “cal potenciar tot el treball del Centre de Documentació, de tal manera que puga obrir-se als investigadors el més aviat possible”. Un altra de les entitats que hi col·labora és la Universitat de València, a través de la Càtedra Fuster, que ha dedicat una persona al procés de digitalització. A hores d’ara, hi ha entre un 5 i un 10% de la documentació digitalitzada. Hi ha molta feina per davant.</p>
<p>Qüestions pendents a banda, per a la Corporació que representa Raquel Tamarit, l’obertura suposa un alleujament important. “Jo no parlaria de pressió, però els últims anys han estat complicats”, diu. “Una cosa són les qüestions administratives, però també hi ha un tema de diners. Sueca té 28.000 habitants, no és una gran ciutat, hem hagut de fer les coses a poc a poc, rebla Tamarit, que reconeix la tasca de la corporació anterior, especialment de Josep Navarro, l’anterior regidor de Cultura. I ho fa extensible a tota la gent que ha estat treballant en el projecte.</p>
<p>Comptat i debatut, es tracta d’una fita per a Sueca. “Fuster ha estat un personatge clau en l’esdevenir del País Valencià. I ho va deixar tot al seu poble. Mai no va abandonar Sueca i sempre va fer gala de suecanisme, com ara quan va escriure <em>Elogi del meu poble</em>, un llibre que molta gent que malparla d’ell no coneix”. Però el museu també serà important per la capacitat de projectar-se cap a l’exterior: a la fira de turisme B-Travel de Barcelona, Sueca promocionà el futur museu dedicat a l’escriptor. “Posar Sueca en el mapa per figures com Joan Fuster és una cosa ben interessant”, conclou l’alcaldessa.</p>
<p>“Des que es va anunciar l’obertura hi ha molta gent que ens està dient que volia vindre. No teníem excusa per no obrir”, explica Vicent Baldoví, regidor de Cultura, qui assegura que s’estan amuntegant les peticions de particulars i centres educatius de País Valencià i Catalunya.</p>
<div id="attachment_5150" style="width: 2058px" class="wp-caption alignright"><img class="size-full wp-image-5150" src="http://eltemps.cat/wp-content/uploads/2017/01/ML05007-min-1.jpg" alt="" width="2048" height="1365" /><p class="wp-caption-text"><em>Portades de les revistes Saó, EL TEMPS i Valencia Semanal sobre Fuster exposades al museu//Miguel Lorenzo.</em></p></div>
<p>Els primers mesos, fins al tancament provisional, l’Aula Didàctica atendrà els centres de primària de Sueca amb una activitat relacionada amb l’únic conte infantil de l’escriptor, “Abans que el sol no creme”, sobre el conreu de l’arròs, res que puga interpretar-se com a “adoctrinament” als infants per part dels sospitosos habituals. Prevencions que, en el cas de Fuster, no sempre donen fruit.</p>
<p>L’escriptor i estudiós Salvador Ortells, responsable de l’Aula Didàctica i bon coneixedor de l’obra fusteriana (recentment ha editat<em> Joan Fuster recitable</em>, en Edicions 96), ens guia pel museu. Tot just entrar-hi, el visitant es trobarà amb un audiovisual dedicat a la trajectòria de l’escriptor. A l’entrada també hi haurà un políptic amb un breu text biogràfic i una descripció de totes les peces del museu.</p>
<p>A continuació, topem amb una sèrie de vitrines amb documents diversos, en alguns casos referents a la vida de l’escriptor, com ara el resguard de la matrícula a la Facultat de Dret, la targeta en la qual un jove Juan Fuster anunciava l’obertura del seu despatx d’advocat o una carta que el nomena “Consejero Nacional de la Comunión Tradicionalista”. A les parets, fotografies de Fuster en diverses etapes vitals. I més cap endins, una vitrina que atraurà l’atenció dels mitòmans i que conté el mecanoscrit original (amb correccions i anotacions) de<em> Nosaltres els valencian</em>s. O del poemari que acabà titulant-se <em>Escrit per al silenci</em> i que conté l’emblemàtic poema “Criatura dolcíssima”, el títol inicial del llibre. També és curiós veure les fitxes de treball de l’escriptor, un mètode de treball conscienciós, rigorós.</p>
<p>Les obres de Fuster i sobre l’escriptor també formen part del mostrari, com ara alguns objectes que es mostren en un dels pocs elements conservats de la casa original. Pujant al segon pis, el cèlebre retrat de Fuster obra de Manuel Boix, al costat de la sala de lectura. I altres retrats mítics com els satírics signats per l’Equip Realitat. Amb aquella dualitat d’àngel i domini tan pròpia de la recepció extremada del pensament fusterià. Parafrasejant Jaume Sisa, Casa Fuster és casa vostra. Qualsevol nit havia de sortir el sol.</p>
<div class="post-views post-5147 entry-meta">
		<span class="post-views-icon dashicons  dashicons-chart-bar"></span>
		<span class="post-views-label">Vistes: </span>
		<span class="post-views-count">2</span>
		</div><div class="ism_wrap ism_template_3  ism-content-display" id="indeed_sm_wrap_2939" style="" ><div id="fb_desc-3244" data-ism_description="El proper 21 de juny es complirà el 25è aniversari de la mort a Sueca de Joan Fuster, un referent intel·lectual i cívic sense el qual no s’entendria la història recent ni l’evolució del País Valencià, amb els entrebancs i amb els innegables aspectes positius en matèria de recuperació identitària ..." style="display: none;"></div><input type="hidden" value="&amp;url=http://eltemps.cat/la-casa-fuster-ja-es-patrimoni-de-tots/&amp;title=La%20Casa%20Fuster%20ja%20%C3%A9s%20patrimoni%20de%20tots&amp;description=El proper 21 de juny es complirà el 25è aniversari de la mort a Sueca de Joan Fuster, un referent intel·lectual i cívic sense el qual no s’entendria la història recent ni l’evolució del País Valencià, amb els entrebancs i amb els innegables aspectes positius en matèria de recuperació identitària ..." id="pin_hide_info_8289"/><input type="hidden" value="http://eltemps.cat/wp-content/uploads/2017/01/ML05130-min-150x150.jpg" id="pin_default_feat_img_8289" /><a href="javascript:void(0)" class="ism_link" onClick="shareFacebookWithoutI('http://eltemps.cat/la-casa-fuster-ja-es-patrimoni-de-tots/','La%20Casa%20Fuster%20ja%20%C3%A9s%20patrimoni%20de%20tots', '0', '0', '#fb_desc-3244', '1');ism_fake_increment('.facebook_share_count', 'facebook', 'http://eltemps.cat/la-casa-fuster-ja-es-patrimoni-de-tots/');"><div class="ism_item_wrapper ism-align-horizontal"><div class="ism_item ism_box_facebook"><i class="fa-ism fa-facebook-ism"></i><div class="clear"></div></div></div></a><a href="javascript:void(0)" class="ism_link" onClick="ism_fake_increment('.twitter_share_count', 'twitter', 'http://eltemps.cat/la-casa-fuster-ja-es-patrimoni-de-tots/');return !window.open('https://twitter.com/intent/tweet?text=La%20Casa%20Fuster%20ja%20%C3%A9s%20patrimoni%20de%20tots http://eltemps.cat/la-casa-fuster-ja-es-patrimoni-de-tots/ %40ElTemps_actu', '', 'width=700,height=313');"><div class="ism_item_wrapper ism-align-horizontal"><div class="ism_item ism_box_twitter"><i class="fa-ism fa-twitter-ism"></i><div class="clear"></div></div></div></a><a href="https://plus.google.com/share?url=http://eltemps.cat/la-casa-fuster-ja-es-patrimoni-de-tots/" class="ism_link" onClick="ism_fake_increment('.google_share_count', 'google', 'http://eltemps.cat/la-casa-fuster-ja-es-patrimoni-de-tots/');return !window.open(this.href, '', 'width=700,height=313');"><div class="ism_item_wrapper ism-align-horizontal"><div class="ism_item ism_box_google"><i class="fa-ism fa-google-ism"></i><div class="clear"></div></div></div></a><a href="javascript:void(0)" class="ism_link" onClick="indeedPinterestPopUp(8289);ism_fake_increment('.pinterest_share_count', 'pinterest', 'http://eltemps.cat/la-casa-fuster-ja-es-patrimoni-de-tots/');"><div class="ism_item_wrapper ism-align-horizontal"><div class="ism_item ism_box_pinterest"><i class="fa-ism fa-pinterest-ism"></i><div class="clear"></div></div></div></a><a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http://eltemps.cat/la-casa-fuster-ja-es-patrimoni-de-tots/&title=La%20Casa%20Fuster%20ja%20%C3%A9s%20patrimoni%20de%20tots&summary=El proper 21 de juny es complirà el 25è aniversari de la mort a Sueca de Joan Fuster, un referent intel·lectual i cívic sense el qual no s’entendria la història recent ni l’evolució del País Valencià, amb els entrebancs i amb els innegables aspectes positius en matèria de recuperació identitària ..." class="ism_link" onClick="ism_fake_increment('.linkedin_share_count', 'linkedin', 'http://eltemps.cat/la-casa-fuster-ja-es-patrimoni-de-tots/');return !window.open(this.href, '', 'width=700,height=450');"><div class="ism_item_wrapper ism-align-horizontal"><div class="ism_item ism_box_linkedin"><i class="fa-ism fa-linkedin-ism"></i><div class="clear"></div></div></div></a><a href="http://www.printfriendly.com/print/?source=site&url=http://eltemps.cat/la-casa-fuster-ja-es-patrimoni-de-tots/" class="ism_link" onClick="indeedPrintFriendlyCount('http://eltemps.cat/la-casa-fuster-ja-es-patrimoni-de-tots/');ism_fake_increment('.print_share_count', 'print', 'http://eltemps.cat/la-casa-fuster-ja-es-patrimoni-de-tots/');return !window.open(this.href, '', 'width=1040,height=600');"><div class="ism_item_wrapper ism-align-horizontal"><div class="ism_item ism_box_print"><i class="fa-ism fa-print-ism"></i><div class="clear"></div></div></div></a><a href="javascript:void(0)" class="ism_link" onClick="indeedPopUpEmail('http://eltemps.cat/wp-content/plugins/indeed-social-media/', 'http://eltemps.cat/la-casa-fuster-ja-es-patrimoni-de-tots/');ism_fake_increment('.email_share_count', 'email', 'http://eltemps.cat/la-casa-fuster-ja-es-patrimoni-de-tots/');"><div class="ism_item_wrapper ism-align-horizontal"><div class="ism_item ism_box_email"><i class="fa-ism fa-email-ism"></i><div class="clear"></div></div></div></a><a href="https://www.meneame.net/submit.php?url=http://eltemps.cat/la-casa-fuster-ja-es-patrimoni-de-tots/" class="ism_link" onClick="ism_fake_increment('.meneame_share_count', 'meneame', 'http://eltemps.cat/la-casa-fuster-ja-es-patrimoni-de-tots/');return !window.open(this.href, '', 'width=700,height=313');"><div class="ism_item_wrapper ism-align-horizontal"><div class="ism_item ism_box_meneame"><i class="fa-ism fa-meneame-ism"></i><div class="clear"></div></div></div></a></div>				
				<div class="post_share_center">
								</div>
				<hr/>
				
				<div class="ppb_ads pp_ads_single_after_content"><div class="ads_label">- Publicitat -</div><div  class="paszone_container paszone-container-507   " id="paszonecont_507" style="overflow:hidden; max-width:468px; margin: 0 auto; text-align:center;  " ><div class="pasinfotxt above"><small style="font-size:11px; color:#C0C0C0; text-decoration:none;"></small></div><div class="wppaszone proadszone-507 " id="507" style="overflow:hidden; max-width:468px; max-height:60px; margin: 0 auto; text-align:center; "><div class="wppasrotate   proadszoneholder-507" style="" ><div class="pasli pasli-508 "   duration="5000" bid="508" aid="507"><a class="wpproaddlink" href="http://eltemps.cat?pasID=NTA4&amp;pasZONE=NTA3" target="_blank" ><img src="http://eltemps.cat/wp-content/uploads/2016/09/5-observatori.jpg?pas=19070324701701222327" alt="Bàner Articles" border="0"  /></a></div></div></div></div></div>			</div>

		    			    <div class="post_excerpt post_tag">
			    	<i class="fa fa-tags"></i>
			    	<a href="http://eltemps.cat/tag/casa-fuster/" rel="tag">Casa Fuster</a><a href="http://eltemps.cat/tag/eliseu-climent/" rel="tag">Eliseu Climent</a><a href="http://eltemps.cat/tag/jaume-sisa/" rel="tag">Jaume Sisa</a><a href="http://eltemps.cat/tag/joan-baldovi/" rel="tag">Joan Baldoví</a><a href="http://eltemps.cat/tag/joan-fuster/" rel="tag">Joan Fuster</a><a href="http://eltemps.cat/tag/manuel-boix/" rel="tag">Manuel Boix</a><a href="http://eltemps.cat/tag/montoro/" rel="tag">Montoro</a><a href="http://eltemps.cat/tag/sueca/" rel="tag">Sueca</a><a href="http://eltemps.cat/tag/valencianisme/" rel="tag">valencianisme</a><br />			    </div>
						<br class="clear"/><br/>
			
			<div id="about_the_author">
    <div class="gravatar"><a href="http://eltemps.cat/author/xaliaga/"><img src="http://eltemps.cat/wp-content/uploads/ultimatemember/7/profile_photo-190.jpg?1485131238" class="func-um_user gravatar avatar avatar-200 um-avatar um-avatar-uploaded" width="200" height="200" alt="" /></a></div>
    <div class="author_detail">
     	<div class="author_content">
     		<div class="author_label">Escrit per</div>
     		<h4>Xavier Aliaga</h4>
     		Escriptor i periodista arrelat a Xàtiva. Responsable de cultura d&#039;EL TEMPS. Abans d&#039;això, una mica de tot.     		
		 	<ul class="author_social">
	     				    			    			    			    			 	</ul>
     	</div>
    </div>
    <br class="clear"/>
</div>
			
						
						
						
						
	    </div>
	    
	</div>

</div>
<!-- End each blog post -->



						
    	</div>

    		<div class="sidebar_wrapper">
    		
    			<div class="sidebar_top"></div>
    		
    			<div class="sidebar">
    			
    				<div class="content">

    							    	    		<ul class="sidebar_widget">
		    	    		<li id="post_views_counter_list_widget-5" class="widget widget_post_views_counter_list_widget"><h2 class="widgettitle"><span>El més llegit</span></h2>

		<ul>
		    <li>
			<span class="post-thumbnail">
			    <img width="150" height="150" src="http://eltemps.cat/wp-content/uploads/2017/01/ML00283-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Àgueda Micó i Rafa Carbonell / Miguel Lorenzo" />
			</span>
			<a class="post-title" href="http://eltemps.cat/agueda-mico-i-rafa-carbonell-si-diguerem-que-en-aquests-vuit-mesos-ha-anat-la-mar-de-be-enganyariem-la-gent/">Àgueda Micó i Rafa Carbonell: «Si diguérem que en aquests vuit mesos ha anat la mar de bé, enganyaríem la gent»</a>
			<div class="post-excerpt">En plena etapa d’expansió de Compromís, la coalició de què forma part i que capitaneja en nombre de militants, el Bloc Nacionalista Valencià ha decidit renovar a fons la seua seu, situada al carrer de Sant Jacint de València, que [&hellip;]</div>
		    </li>
		    <li>
			<span class="post-thumbnail">
			    <img width="150" height="150" src="http://eltemps.cat/wp-content/uploads/2017/01/ML05130-min-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" />
			</span>
			<a class="post-title" href="http://eltemps.cat/la-casa-fuster-ja-es-patrimoni-de-tots/">La Casa Fuster ja és patrimoni de tots</a>
			<div class="post-excerpt">El proper 21 de juny es complirà el 25è aniversari de la mort a Sueca de Joan Fuster, un referent intel·lectual i cívic sense el qual no s’entendria la història recent ni l’evolució del País Valencià, amb els entrebancs i [&hellip;]</div>
		    </li>
		    <li>
			<span class="post-thumbnail">
			    <img width="150" height="150" src="http://eltemps.cat/wp-content/uploads/2017/01/ATUPA16_461-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" />
			</span>
			<a class="post-title" href="http://eltemps.cat/atupa-qualsevol-grup-valencia-pot-mirar-de-tu-a-tu-a-la-resta-de-bandes-estatals/">Atupa: «Qualsevol grup valencià pot mirar de tu a tu a la resta de bandes estatals»</a>
			<div class="post-excerpt">-Quina va ser la motivació per començar al món de la música? -Robert: Al grup, som quatre amics del mateix poble que es coneixem de tota la vida i tenim en comú que ens molava fer rap. Al principi, de [&hellip;]</div>
		    </li>
		    <li>
			<span class="post-thumbnail">
			    <img width="150" height="150" src="http://eltemps.cat/wp-content/uploads/2017/01/018-check-up-medical-report-and-urine-test-strips-5bss5d-tojpeg_1430140527425_x2-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" />
			</span>
			<a class="post-title" href="http://eltemps.cat/som-el-pipi-que-fem/">Som el pipí que fem</a>
			<div class="post-excerpt">Quan un metge o un nutricionista pregunta a un pacient quina dieta porta, mai pot refiar-se del tot de la seva resposta. La gent tendeix a empetitir els seus mals hàbits alimentaris i a exagerar, per exemple, les peces de [&hellip;]</div>
		    </li>
		</ul></li>
<li id="wppas_custom_widgets-4" class="widget wppaszone"><div  class="paszone_container paszone-container-1815   " id="paszonecont_1815" style="overflow:hidden; max-width:300px;   " ><div class="pasinfotxt above"><small style="font-size:11px; color:#C0C0C0; text-decoration:none;"></small></div><div class="wppaszone proadszone-1815 " id="1815" style="overflow:hidden; width:300px; height:250px;  "><div class="wppasrotate   proadszoneholder-1815" style="" ><div class="pasli pasli-2007 "   duration="20000" bid="2007" aid="1815"><a class="wpproaddlink" href="http://eltemps.cat?pasID=MjAwNw==&amp;pasZONE=MTgxNQ==" target="_blank" ><img src="http://eltemps.cat/wp-content/uploads/2016/11/banner-eltemps-fascicleseuram300x250-vllarga.gif?pas=15088139571701222327" alt="Baner quadrat 1" border="0"  /></a></div></div></div></div></li>
<li id="wppas_custom_widgets-8" class="widget wppaszone"><div  class="paszone_container paszone-container-1822   " id="paszonecont_1822" style="overflow:hidden; max-width:300px;   " ><div class="pasinfotxt above"><small style="font-size:11px; color:#C0C0C0; text-decoration:none;"></small></div><div class="wppaszone proadszone-1822 " id="1822" style="overflow:hidden; width:300px; height:250px;  "><div class="wppasrotate   proadszoneholder-1822" style="" ><div class="pasli pasli-2620 "   duration="20000" bid="2620" aid="1822"><a class="wpproaddlink" href="http://eltemps.cat?pasID=MjYyMA==&amp;pasZONE=MTgyMg==" target="_blank" ><img src="http://eltemps.cat/wp-content/uploads/2016/12/300x250_generico_cat1.jpg?pas=14622037301701222327" alt="Gas Natural" border="0"  /></a></div></div></div></div></li>
<li id="wppas_custom_widgets-9" class="widget wppaszone"><div  class="paszone_container paszone-container-2008   " id="paszonecont_2008" style="overflow:hidden; max-width:300px;   " ><div class="pasinfotxt above"><small style="font-size:11px; color:#C0C0C0; text-decoration:none;"></small></div><div class="wppaszone proadszone-2008 " id="2008" style="overflow:hidden; width:300px; height:250px;  "><div class="wppasrotate   proadszoneholder-2008" style="" ><div class="pasli pasli-2110 "   duration="5000" bid="2110" aid="2008"><a class="wpproaddlink" href="http://eltemps.cat?pasID=MjExMA==&amp;pasZONE=MjAwOA==" target="_self" ><img src="http://eltemps.cat/wp-content/uploads/2016/11/baner-eltempscanvia-300x250.gif?pas=8533269281701222327" alt="Baner quadrat 2 &#8211; 2" border="0"  /></a></div></div></div></div></li>
		    	    		</ul>
		    	    	    				
    				</div>
    		
    			</div>
    			<br class="clear"/>
    	
    			<div class="sidebar_bottom"></div>
    		</div>
    
    </div>
    <!-- End main content -->
   
</div>

</div>

<div id="post_info_bar">
	<div id="post_indicator"></div>
	<div class="standard_wrapper">
				<div class="post_info_thumb"><img src="http://eltemps.cat/wp-content/uploads/2017/01/ML05130-min-150x150.jpg" alt="" class=""/></div>
				<div class="post_info">
			<div class="post_info_label">Estàs llegint</div>
			<div class="post_info_title"><h6>La Casa Fuster ja és patrimoni de tots</h6></div>
		</div>
		
		<a id="post_info_share" href="javascript:;"><i class="fa fa-share-alt"></i>Compartir</a>
		<a id="post_info_comment" href="#respond"><i class="fa fa-comment"></i>No Comment</a>
	</div>
</div>

<div class="ppb_ads pp_ads_global_before_footer"><div class="ads_label">- Publicitat -</div><div  class="paszone_container paszone-container-495   " id="paszonecont_495" style="overflow:hidden;  text-align:center;  " ><div class="pasinfotxt above"><small style="font-size:11px; color:#C0C0C0; text-decoration:none;"></small></div><div class="wppaszone proadszone-495 " id="495" style="overflow:hidden;  width:100%; height:auto;  text-align:center; "><div class="wppasrotate   proadszoneholder-495" style="" ><div class="pasli pasli-496 "   duration="5000" bid="496" aid="495"><a class="wpproaddlink" href="http://eltemps.cat?pasID=NDk2&amp;pasZONE=NDk1" target="_blank" ><img src="http://eltemps.cat/wp-content/uploads/2016/09/980x90-CaixaBank_cat_Ene17_v1.gif?pas=2798099631701222327" alt="Bàner Inferior" border="0"  /></a></div></div></div></div></div>

<div class="footer_bar   ">
    
    <div id="peu">
        <center>
        <img src="http://eltemps.cat/wp-content/uploads/2016/07/Logo-El-Temps_blanc-250px.png" alt="El Temps · Revista setmanal i web de notícies">
        <p>Setmanari i web d'actualitat</p>
        </center>
    </div>
    
    <div id="credits">
            <div class="foot1">
                El Temps és un setmanari d'informació general editat en català des de 1984 per Edicions del País Valencià, SA. El Temps té redaccions a València, Barcelona i Palma de Mallorca.<br><br>
                <a href="mailto:mperez@eltemps.cat">mperez@eltemps.cat</a> · <a href="mailto:publicitat@eltemps.cat">publicitat@eltemps.cat</a> · <a href="mailto:subscripcions@eltemps.cat">subscripcions@eltemps.cat</a>
            </div>
            <div class="foot2">
                <strong>València</strong><br/>Octubre Centre de Cultura Contemporània <br/>Carrer de Sant Ferran, 12<br/>46001 - València <br/>Tel. 96 353 51 00
            </div>
            <div class="foot3">
                <strong>Barcelona</strong><br/>Rambla de Catalunya, 121<br/>1-2 esc. esquerra. <br/>08008 - Barcelona <br/>Tel. 93 238 42 62

            </div>
            <div class="foot4">
                <strong>Palma</strong><br/>Almudaina, 8 <br/>entresòl dreta. <br/>07001 - Palma de Mallorca<br/>Tel. 971 720 763
            </div>
        </div>

		<div id="footer" class="">
	<ul class="sidebar_widget three">
	    <li id="post_views_counter_list_widget-4" class="widget widget_post_views_counter_list_widget"><h2 class="widgettitle"><span>El més vist</span></h2>

		<ul>
		    <li>
			<span class="post-thumbnail">
			    <img width="150" height="150" src="http://eltemps.cat/wp-content/uploads/2017/01/ML00283-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Àgueda Micó i Rafa Carbonell / Miguel Lorenzo" />
			</span>
			<a class="post-title" href="http://eltemps.cat/agueda-mico-i-rafa-carbonell-si-diguerem-que-en-aquests-vuit-mesos-ha-anat-la-mar-de-be-enganyariem-la-gent/">Àgueda Micó i Rafa Carbonell: «Si diguérem que en aquests vuit mesos ha anat la mar de bé, enganyaríem la gent»</a>
		    </li>
		    <li>
			<span class="post-thumbnail">
			    <img width="150" height="150" src="http://eltemps.cat/wp-content/uploads/2017/01/ML05130-min-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" />
			</span>
			<a class="post-title" href="http://eltemps.cat/la-casa-fuster-ja-es-patrimoni-de-tots/">La Casa Fuster ja és patrimoni de tots</a>
		    </li>
		    <li>
			<span class="post-thumbnail">
			    <img width="150" height="150" src="http://eltemps.cat/wp-content/uploads/2017/01/ATUPA16_461-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" />
			</span>
			<a class="post-title" href="http://eltemps.cat/atupa-qualsevol-grup-valencia-pot-mirar-de-tu-a-tu-a-la-resta-de-bandes-estatals/">Atupa: «Qualsevol grup valencià pot mirar de tu a tu a la resta de bandes estatals»</a>
		    </li>
		    <li>
			<span class="post-thumbnail">
			    <img width="150" height="150" src="http://eltemps.cat/wp-content/uploads/2017/01/018-check-up-medical-report-and-urine-test-strips-5bss5d-tojpeg_1430140527425_x2-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" />
			</span>
			<a class="post-title" href="http://eltemps.cat/som-el-pipi-que-fem/">Som el pipí que fem</a>
		    </li>
		</ul></li>
<li id="rotatingtweets_widget-2" class="widget widget_rotatingtweets_widget"><h2 class="widgettitle"><span>El Temps en Twitter</span></h2>

<div class='rotatingtweets rotatingtweets_format_0' id='rotatingtweets_4000_scrollUp_1000_58853fbabb843' data-cycle-auto-height="calc" data-cycle-fx="scrollUp" data-cycle-pause-on-hover="true" data-cycle-timeout="4000" data-cycle-speed="1000" data-cycle-easing="swing" data-cycle-slides="div.rotatingtweet" data-cycle-log="false">
	<div class = 'rotatingtweet'>
		<p class='rtw_main'>Ramon Llull reviu a les ciutats de Manacor i Barcelona <a href='https://t.co/idCk72tJiG' title='http://eltemps.cat/ramon-llull-reviu-a-manacor-i-barcelona/' target="_blank"  class='rtw_url_link'>eltemps.cat/ramon-ll&hellip;</a> <a href='https://t.co/g1SYnumBcu' title='https://twitter.com/ElTemps_actu/status/823299280165359617/photo/1' target="_blank"  class='rtw_media_link'>pic.twitter.com/g1SY&hellip;</a></p>
		<p class='rtw_meta'><a  target="_blank"  href="https://twitter.com/twitterapi/status/823299280165359617">Fa 47 minuts</a> des de <a href='https://twitter.com/intent/user?user_id=308546718' title='Twitter de El Temps'>El Temps</a> via <a href="http://www.hootsuite.com" rel="nofollow">Hootsuite</a></p></div>
	<div class = 'rotatingtweet' style='display:none'>
		<p class='rtw_main'>Bayer-Monsanto: una concentració de poder econòmic desconeguda <a href='https://t.co/AGEVPeIHEL' title='http://eltemps.cat/bayern-monsanto-un-poder-economic-desconegut/' target="_blank"  class='rtw_url_link'>eltemps.cat/bayern-m&hellip;</a> <a href='https://t.co/GdKdNaxrdT' title='https://twitter.com/ElTemps_actu/status/823294233050222593/photo/1' target="_blank"  class='rtw_media_link'>pic.twitter.com/GdKd&hellip;</a></p>
		<p class='rtw_meta'><a  target="_blank"  href="https://twitter.com/twitterapi/status/823294233050222593">Fa 1 hora</a> des de <a href='https://twitter.com/intent/user?user_id=308546718' title='Twitter de El Temps'>El Temps</a> via <a href="http://www.hootsuite.com" rel="nofollow">Hootsuite</a></p></div>
	<div class = 'rotatingtweet' style='display:none'>
		<p class='rtw_main'>Els negocis al mercat negre de l'art dels jerarques nazis <a href='https://t.co/4SpA6p02kE' title='http://eltemps.cat/lespoli-nazi-el-mercat-negre-i-les-falsificacions/' target="_blank"  class='rtw_url_link'>eltemps.cat/lespoli-&hellip;</a> <a href='https://t.co/aHsQauSXa3' title='https://twitter.com/ElTemps_actu/status/823289318794006528/photo/1' target="_blank"  class='rtw_media_link'>pic.twitter.com/aHsQ&hellip;</a></p>
		<p class='rtw_meta'><a  target="_blank"  href="https://twitter.com/twitterapi/status/823289318794006528">Fa 1 hora</a> des de <a href='https://twitter.com/intent/user?user_id=308546718' title='Twitter de El Temps'>El Temps</a> via <a href="http://www.hootsuite.com" rel="nofollow">Hootsuite</a></p></div>
	<div class = 'rotatingtweet' style='display:none'>
		<p class='rtw_main'>José Miguel Mulet: “La política antitransgèncis durarà quatre dies a Europa” <a href='https://t.co/GERQqWMQ9t' title='http://eltemps.cat/jose-miguel-mulet-la-politica-antitransgencis-durara-quatre-dies-a-europa/' target="_blank"  class='rtw_url_link'>eltemps.cat/jose-mig&hellip;</a> <a href='https://twitter.com/intent/user?user_id=1498261566' title='Lillo i Usechi' lang='en' target="_blank" >@lillousechi</a> e… <a href='https://t.co/6pgjSkLeNM' title='https://twitter.com/i/web/status/823284164795449345' target="_blank"  class='rtw_url_link'>twitter.com/i/web/st&hellip;</a></p>
		<p class='rtw_meta'><a  target="_blank"  href="https://twitter.com/twitterapi/status/823284164795449345">Fa 2 hores</a> des de <a href='https://twitter.com/intent/user?user_id=308546718' title='Twitter de El Temps'>El Temps</a> via <a href="http://www.hootsuite.com" rel="nofollow">Hootsuite</a></p></div>
</div>
<div class='rtw_follow follow-button'><a href='http://twitter.com/ElTemps_actu' class='twitter-follow-button' title='Segueix @ElTemps_actu' data-lang='en'>Segueix @ElTemps_actu</a></div></li>
<li id="fbw_id-3" class="widget widget_fbw_id"><h2 class="widgettitle"><span>Segueix-nos a Facebook</span></h2>
<center><div class="loader"><img src="http://eltemps.cat/wp-content/plugins/facebook-pagelike-widget/loader.gif" /></div></center><div id="fb-root"></div>
        <div class="fb-page" data-href="https://www.facebook.com/setmanarieltemps" data-width="250" data-height="350" data-small-header="true" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="true" style=""></div></li>
<li id="text-5" class="widget widget_text"><h2 class="widgettitle"><span>El Temps</span></h2>
			<div class="textwidget"><p><a href="http://eltemps.cat/qui-som-a-el-temps/" title="Qui som">Qui som</a><br />
<a href="http://eltemps.cat/avis-legal/" title="Avís legal">Avís legal</a><br />
<a href="http://eltemps.cat/cookies/" title="Política de cookies">Cookies</a></p>
</div>
		</li>
<li id="text-9" class="widget widget_text">			<div class="textwidget"><img src="http://eltemps.cat/wp-content/uploads/2016/11/LOGO-EDUCACIO-copia.png" alt="Generalitat Valenciana" style="width: 160px; height: auto;" class="gencat"></div>
		</li>
<li id="text-6" class="widget widget_text">			<div class="textwidget"><img src="http://eltemps.cat/wp-content/uploads/2016/07/Generalitat-logo-blanc.png" alt="Generalitat de Catalunya - Presidència" class="gencat"></div>
		</li>
<li id="text-7" class="widget widget_text">			<div class="textwidget"><a href="http://euroregioeuram.eu/" target="_blank" title="Institut d'Economia i Empresa Ignasi Villalonga"><img src="http://eltemps.cat/wp-content/uploads/2016/09/logoVillalonga2.png" alt="Institut d'Economia i Empresa Ignasi Villalonga" class="gencat"></a><br>
<a href="http://www.elsborja.cat/" target="_blank" title="Institut Internacional d'Estudis Borgians"><img src="http://eltemps.cat/wp-content/uploads/2016/09/logo-els-borja-IIEB.png" alt="Institut Internacional d'Estudis Borgians" class="gencat"></a></div>
		</li>
	</ul>
	</div>
	<br class="clear"/>
	
	<div class="footer_bar_wrapper ">
					<div class="social_wrapper">
                
                <div id="disseny" style="float:right; margin-left: 30px;"><a href="http://vicentbadia.com/ca/" target="_blank" title="disseny web vicent badia" style="font-weight: normal; color: #eee; font-size: 11px;">disseny web vicent badia</a></div>
                
			    <ul>
			    				    	<li class="facebook"><a target="_blank" href="https://www.facebook.com/setmanarieltemps"><i class="fa fa-facebook"></i></a></li>
			    				    				    	<li class="twitter"><a target="_blank" href="http://twitter.com/@ElTemps_actu"><i class="fa fa-twitter"></i></a></li>
			    				    				    				    				    				    				    				    				    				        			        			    </ul>
                
			</div>
			    <div id="copyright">© 2016, Edicions del País Valencià, SA.</div>	    
	    	    	<a id="toTop"><i class="fa fa-angle-up"></i></a>
	    	    
	    	</div>
</div>

</div>


<div id="overlay_background">
	<div id="fullscreen_share_wrapper">
		<div class="fullscreen_share_content">
		<div id="social_share_wrapper">
	<ul>
		<li><a class="tooltip" title="Compartir al Facebook" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http://eltemps.cat/la-casa-fuster-ja-es-patrimoni-de-tots/"><i class="fa fa-facebook marginright"></i></a></li>
		<li><a class="tooltip" title="Compartir al Twitter" target="_blank" href="https://twitter.com/intent/tweet?original_referer=http://eltemps.cat/la-casa-fuster-ja-es-patrimoni-de-tots/&text=La Casa Fuster ja és patrimoni de tots&url=http://eltemps.cat/la-casa-fuster-ja-es-patrimoni-de-tots/"><i class="fa fa-twitter marginright"></i></a></li>
		<li><a class="tooltip" title="Compartir al Pinterest" target="_blank" href="http://www.pinterest.com/pin/create/button/?url=http%3A%2F%2Feltemps.cat%2Fla-casa-fuster-ja-es-patrimoni-de-tots%2F&media=http%3A%2F%2Feltemps.cat%2Fwp-content%2Fuploads%2F2017%2F01%2FML05130-min.jpg"><i class="fa fa-pinterest marginright"></i></a></li>
		<li><a class="tooltip" title="Compartir al Google+" target="_blank" href="https://plus.google.com/share?url=http://eltemps.cat/la-casa-fuster-ja-es-patrimoni-de-tots/"><i class="fa fa-google-plus marginright"></i></a></li>
		<li><a class="tooltip" title="Compartir per email" href="mailto:?Subject=La+Casa+Fuster+ja+%C3%A9s+patrimoni+de+tots&amp;Body=http%3A%2F%2Feltemps.cat%2Fla-casa-fuster-ja-es-patrimoni-de-tots%2F"><i class="fa fa-envelope marginright"></i></a></li>
	</ul>
</div>		</div>
	</div>
</div>

<div id="overlay_background_search">
	<a id="search_close_button" class="tooltip" title="Tancar" href="javascript:;"><i class="fa fa-close"></i></a>
	<div class="search_wrapper">
		<div class="search_content">
		    <form role="search" method="get" name="searchform" id="searchform" action="http://eltemps.cat//">
		        <div>
		        	<input type="text" value="" name="s" id="s" autocomplete="off" placeholder="Escriu les paraules ací"/>
		        	<div class="search_tagline">Prem Intro per començar la cerca</div>
		        	<button>
		            	<i class="fa fa-search"></i>
		            </button>
		        </div>
		        <div id="autocomplete"></div>
		    </form>
		</div>
	</div>
</div>



<div id="um_upload_single" style="display:none">
	
</div><div id="um_view_photo" style="display:none">

	<a href="#" data-action="um_remove_modal" class="um-modal-close"><i class="um-faicon-times"></i></a>
	
	<div class="um-modal-body photo">
	
		<div class="um-modal-photo">

		</div>

	</div>
	
</div><link rel='stylesheet' id='wp_pro_add_style-css'  href='http://eltemps.cat/wp-content/plugins/wppas/templates/css/wppas.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wppas_php_style-css'  href='http://eltemps.cat/wp-admin/admin-ajax.php?action=wppas_php_style' type='text/css' media='all' />
<script type='text/javascript' src='http://eltemps.cat/wp-content/plugins/rotatingtweets/js/jquery.cycle.all.min.js'></script>
<script type='text/javascript' src='http://eltemps.cat/wp-content/plugins/rotatingtweets/js/rotating_tweet.js'></script>
<script type='text/javascript' src='//eltemps.cat/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/la-casa-fuster-ja-es-patrimoni-de-tots\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='//eltemps.cat/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js'></script>
<script type='text/javascript' src='//eltemps.cat/wp-content/plugins/woocommerce/assets/js/jquery-cookie/jquery.cookie.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/la-casa-fuster-ja-es-patrimoni-de-tots\/?wc-ajax=%%endpoint%%","fragment_name":"wc_fragments"};
/* ]]> */
</script>
<script type='text/javascript' src='//eltemps.cat/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js'></script>
<script type='text/javascript' src='http://eltemps.cat/wp-includes/js/jquery/ui/core.min.js'></script>
<script type='text/javascript' src='http://eltemps.cat/wp-includes/js/jquery/ui/effect.min.js'></script>
<script type='text/javascript' src='http://eltemps.cat/wp-includes/js/jquery/ui/effect-shake.min.js'></script>
<script type='text/javascript' src='http://eltemps.cat/wp-content/uploads/grandnews//combined.js'></script>
<script type='text/javascript' src='http://eltemps.cat/wp-includes/js/imagesloaded.min.js'></script>
<script type='text/javascript' src='http://eltemps.cat/wp-includes/js/masonry.min.js'></script>
<script type='text/javascript' src='http://eltemps.cat/wp-includes/js/jquery/jquery.masonry.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var um_scripts = {"ajaxurl":"http:\/\/eltemps.cat\/wp-admin\/admin-ajax.php","fileupload":"http:\/\/eltemps.cat\/wp-content\/plugins\/ultimate-member\/core\/lib\/upload\/um-file-upload.php","imageupload":"http:\/\/eltemps.cat\/wp-content\/plugins\/ultimate-member\/core\/lib\/upload\/um-image-upload.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://eltemps.cat/wp-content/plugins/ultimate-member/assets/js/um.min.js'></script>
<script type='text/javascript' src='http://eltemps.cat/wp-content/plugins/youtube-embed-plus/scripts/fitvids.min.js'></script>
<script type='text/javascript' src='http://eltemps.cat/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wppas_ajax_script = {"ajaxurl":"http:\/\/eltemps.cat\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://eltemps.cat/wp-content/plugins/wppas/templates/js/wppas.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ism_base_path = "http:\/\/eltemps.cat";
/* ]]> */
</script>
<script type='text/javascript' src='http://eltemps.cat/wp-content/plugins/indeed-social-media/files/js/front_end_footer.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var milapfbwidgetvars = {"app_id":"618936604839936","select_lng":"ca_ES"};
/* ]]> */
</script>
<script type='text/javascript' src='http://eltemps.cat/wp-content/plugins/facebook-pagelike-widget/fb.js'></script>

		<script type="text/javascript">jQuery( '#request' ).val( '' );</script>

	</body>
</html>

<!-- Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Page Caching using disk: enhanced

 Served from: eltemps.cat @ 2017-01-23 00:27:18 by W3 Total Cache -->