<!DOCTYPE html>
<html lang="ca" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#" >
<head>

<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://eltemps.cat/xmlrpc.php" />

 

<title>Rahola guanya el Llull amb Rosa de cendra &#8211; El Temps</title>

<!-- Ads on this site are served by WP PRO Advertising System - All In One Ad Manager v4.7.1 - wordpress-advertising.com -->
<!-- / WP PRO Advertising System - All In One Ad Manager. -->

<link rel='dns-prefetch' href='//apis.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="El Temps &raquo; canal d&#039;informació" href="http://eltemps.cat/feed/" />
<link rel="alternate" type="application/rss+xml" title="El Temps &raquo; Canal dels comentaris" href="http://eltemps.cat/comments/feed/" />
<meta charset="UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" /><meta name="format-detection" content="telephone=no"><meta property="og:type" content="article" /><meta property="og:image" content="http://eltemps.cat/wp-content/uploads/2017/02/IMG_0076-960x640.jpg"/><meta property="og:title" content="Rahola guanya el Llull amb Rosa de cendra"/><meta property="og:url" content="http://eltemps.cat/rahola-guanya-el-lllull-amb-rosa-de-cendra/"/><meta property="og:description" content=""/><link rel="alternate" type="application/rss+xml" title="El Temps &raquo; Rahola guanya el Llull amb Rosa de cendra Canal dels comentaris" href="http://eltemps.cat/rahola-guanya-el-lllull-amb-rosa-de-cendra/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/eltemps.cat\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='isf_style-css'  href='http://eltemps.cat/wp-content/plugins/indeed-social-media/social_follow/files/css/style-frond_end.css' type='text/css' media='all' />
<link rel='stylesheet' id='isf_pack_social_follow-css'  href='http://eltemps.cat/wp-content/plugins/indeed-social-media/social_follow/files/css/pack_social_follow.css' type='text/css' media='all' />
<link rel='stylesheet' id='ism_font-awesome-css'  href='http://eltemps.cat/wp-content/plugins/indeed-social-media/files/css/font-awesome.css' type='text/css' media='all' />
<link rel='stylesheet' id='ism_socicon-css'  href='http://eltemps.cat/wp-content/plugins/indeed-social-media/files/css/socicon.css' type='text/css' media='all' />
<link rel='stylesheet' id='ism_style-css'  href='http://eltemps.cat/wp-content/plugins/indeed-social-media/files/css/style-front_end.css' type='text/css' media='all' />
<link rel='stylesheet' id='ism_templates-css'  href='http://eltemps.cat/wp-content/plugins/indeed-social-media/files/css/templates.css' type='text/css' media='all' />
<link rel='stylesheet' id='ism_show_effects_css-css'  href='http://eltemps.cat/wp-content/plugins/indeed-social-media/files/css/animate.css' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://eltemps.cat/wp-includes/css/dashicons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='post-views-counter-frontend-css'  href='http://eltemps.cat/wp-content/plugins/post-views-counter/css/frontend.css' type='text/css' media='all' />
<link rel='stylesheet' id='rotatingtweets-css'  href='http://eltemps.cat/wp-content/plugins/rotatingtweets/css/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-layout-css'  href='//eltemps.cat/wp-content/plugins/woocommerce/assets/css/woocommerce-layout.css' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-smallscreen-css'  href='//eltemps.cat/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.css' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='woocommerce-general-css'  href='//eltemps.cat/wp-content/plugins/woocommerce/assets/css/woocommerce.css' type='text/css' media='all' />
<link rel='stylesheet' id='ilightbox-css'  href='http://eltemps.cat/wp-content/themes/grandnews/css/ilightbox/ilightbox.css' type='text/css' media='all' />
<link rel='stylesheet' id='grandnews-combined-css-css'  href='http://eltemps.cat/wp-content/uploads/grandnews/combined.css' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='http://eltemps.cat/wp-content/themes/grandnews/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='__EPYT__style-css'  href='http://eltemps.cat/wp-content/plugins/youtube-embed-plus/styles/ytprefs.min.css' type='text/css' media='all' />
<style id='__EPYT__style-inline-css' type='text/css'>

                .epyt-gallery-thumb {
                        width: 33.333%;
                }
                
</style>
<link rel='stylesheet' id='um_minified-css'  href='http://eltemps.cat/wp-content/plugins/ultimate-member/assets/css/um.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='kirki_google_fonts-css'  href='//fonts.googleapis.com/css?family=Raleway%3Aregular%2Citalic%2C700%2C%7CTitillium+Web%3Aregular%2Citalic%2C700%2C200%2C400%2C700&#038;subset=all' type='text/css' media='all' />
<link rel='stylesheet' id='kirki-styles-global-css'  href='http://eltemps.cat/wp-content/themes/grandnews/modules/kirki/assets/css/kirki-styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='grandnews-script-responsive-css-css'  href='http://eltemps.cat/wp-admin/admin-ajax.php?action=grandnews_responsive_css' type='text/css' media='all' />
<link rel='stylesheet' id='grandnews-script-custom-css-css'  href='http://eltemps.cat/wp-admin/admin-ajax.php?action=grandnews_custom_css' type='text/css' media='all' />
<!-- This site uses the Google Analytics by MonsterInsights plugin v5.5.4 - Universal enabled - https://www.monsterinsights.com/ -->
<script type="text/javascript">
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

	__gaTracker('create', 'UA-54600160-1', 'auto');
	__gaTracker('set', 'forceSSL', true);
	__gaTracker('send','pageview');

</script>
<!-- / Google Analytics by MonsterInsights -->
<script type='text/javascript' src='http://eltemps.cat/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://eltemps.cat/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='http://eltemps.cat/wp-content/plugins/indeed-social-media/files/js/front_end_header.js'></script>
<script type='text/javascript' src='https://apis.google.com/js/plusone.js'></script>
<script type='text/javascript' src='http://eltemps.cat/wp-content/plugins/indeed-social-media/files/js/json2.js'></script>
<script type='text/javascript' src='http://eltemps.cat/wp-content/plugins/indeed-social-media/files/js/jstorage.js'></script>
<script type='text/javascript' src='http://eltemps.cat/wp-content/plugins/wppas/templates/js/advertising.js'></script>
<script type='text/javascript' src='http://eltemps.cat/wp-admin/admin-ajax.php?action=wppas_asyncjs'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _EPYT_ = {"ajaxurl":"http:\/\/eltemps.cat\/wp-admin\/admin-ajax.php","security":"aa979d3943","gallery_scrolloffset":"20","eppathtoscripts":"http:\/\/eltemps.cat\/wp-content\/plugins\/youtube-embed-plus\/scripts\/","epresponsiveselector":"[\"iframe.__youtube_prefs_widget__\"]","epdovol":"1","version":"11.5","evselector":"iframe.__youtube_prefs__[src], iframe[src*=\"youtube.com\/embed\/\"], iframe[src*=\"youtube-nocookie.com\/embed\/\"]"};
/* ]]> */
</script>
<script type='text/javascript' src='http://eltemps.cat/wp-content/plugins/youtube-embed-plus/scripts/ytprefs.min.js'></script>
<link rel='canonical' href='http://eltemps.cat/rahola-guanya-el-lllull-amb-rosa-de-cendra/' />
<link rel='https://api.w.org/' href='http://eltemps.cat/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://eltemps.cat/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://eltemps.cat/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='A la premsa internacional: Trump assumeix part de la política exterior d&#8217;Obama' href='http://eltemps.cat/a-la-premsa-internacional-trump-assumeix-part-de-la-politica-exterior-dobama/' />
<link rel='next' title='Una comarcalització a la carta' href='http://eltemps.cat/una-comarcalitzacio-a-la-carta/' />
<meta name="generator" content="WordPress 4.7.2" />
<meta name="generator" content="WooCommerce 2.6.4" />
<link rel='shortlink' href='http://eltemps.cat/?p=5729' />
<link rel="alternate" type="application/json+oembed" href="http://eltemps.cat/wp-json/oembed/1.0/embed?url=http%3A%2F%2Feltemps.cat%2Frahola-guanya-el-lllull-amb-rosa-de-cendra%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://eltemps.cat/wp-json/oembed/1.0/embed?url=http%3A%2F%2Feltemps.cat%2Frahola-guanya-el-lllull-amb-rosa-de-cendra%2F&#038;format=xml" />
<meta name="description" content="Notícies, actualitat i opinió."> 
		<script type="text/javascript">

		var ultimatemember_image_upload_url = 'http://eltemps.cat/wp-content/plugins/ultimate-member/core/lib/upload/um-image-upload.php';
		var ultimatemember_file_upload_url = 'http://eltemps.cat/wp-content/plugins/ultimate-member/core/lib/upload/um-file-upload.php';
		var ultimatemember_ajax_url = 'http://eltemps.cat/wp-admin/admin-ajax.php';

		</script>

	
		<style type="text/css">.request_name { display: none !important; }</style>

	<link rel="icon" href="http://eltemps.cat/wp-content/uploads/2016/07/cropped-revista-el-temps-512px-1-32x32.png" sizes="32x32" />
<link rel="icon" href="http://eltemps.cat/wp-content/uploads/2016/07/cropped-revista-el-temps-512px-1-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://eltemps.cat/wp-content/uploads/2016/07/cropped-revista-el-temps-512px-1-180x180.png" />
<meta name="msapplication-TileImage" content="http://eltemps.cat/wp-content/uploads/2016/07/cropped-revista-el-temps-512px-1-270x270.png" />

<!-- START - Facebook Open Graph, Google+ and Twitter Card Tags 2.0.5 -->
 <!-- Facebook Open Graph -->
  <meta property="og:image" content="http://eltemps.cat/wp-content/uploads/2017/02/IMG_0076.jpg"/>
 <!-- Google+ / Schema.org -->
 <!-- Twitter Cards -->
  <meta name="twitter:title" content="Rahola guanya el Llull amb Rosa de cendra"/>
  <meta name="twitter:url" content="http://eltemps.cat/rahola-guanya-el-lllull-amb-rosa-de-cendra/"/>
  <meta name="twitter:description" content="L&#039;argument, segons la seva autora, és «la història d&#039;una família que viu les brutals contradiccions d&#039;una època convulsa, que veu néixer els principals moviments del segle, des del 1901 fins a la Setmana Tràgica i la mort de Ferrer i Guàrdia, el 1909».

En el context del sorgiment del «sindicalisme obrer, el lerrouxisme, el començament de l&#039;articulació del catalanisme polític» en «la Barcelona que crema convents alhora que descobreix la gran arquitectura», Rosa de cendra explica la història d&#039;«una família normal que viu aquestes contradiccions al carrer però també dins de la mateixa família».

Pilar Rahola ha explicat que Mariona acabava amb el comiat de la protagonista que, amb 19 anys, marxava a la guerra de Cuba i Rosa de cendra n&#039;explica la tornada i evolució. «Però -adverteix Rahola-, el noi que ha viscut una guerra com la de Cuba no es pot assemblar gaire a aquell nen de 19 anys que va marxar». Ara és un antiheroi i el personatge preferit de l&#039;autora: «Curiosament m&#039;agrada molt el personatge més pervers i ideològicament més allunyat de mi».

Rahola també ha explicat que la novel·la, que sortirà a la venda l&#039;1 de març, narra una època que té paral·lelismes molt clars i «gens forçats» amb l&#039;actualitat: «Les guerers internes dins del catalanisme estan clares. Entre Solidaritat Catalana i Junts pel Sí hi ha paral·lelismes clars. I els moviments alternatius antisistema també hi són. Pots reconèixer la CUP i el sindicalisme. I també hi era el discurs més espanyolista de Ciutadans»."/>
  <meta name="twitter:image" content="http://eltemps.cat/wp-content/uploads/2017/02/IMG_0076.jpg"/>
  <meta name="twitter:card" content="summary_large_image"/>
  <meta name="twitter:site" content="@ElTemps_actu"/>
 <!-- SEO -->
 <!-- Misc. tags -->
<!-- END - Facebook Open Graph, Google+ and Twitter Card Tags 2.0.5 -->

</head>

<body class="post-template-default single single-post postid-5729 single-format-standard center">

		<input type="hidden" id="pp_enable_right_click" name="pp_enable_right_click" value=""/>
	<input type="hidden" id="pp_enable_dragging" name="pp_enable_dragging" value="1"/>
	<input type="hidden" id="pp_image_path" name="pp_image_path" value="http://eltemps.cat/wp-content/themes/grandnews/images/"/>
	<input type="hidden" id="pp_homepage_url" name="pp_homepage_url" value="http://eltemps.cat/"/>
	<input type="hidden" id="pp_ajax_search" name="pp_ajax_search" value="1"/>
	<input type="hidden" id="pp_fixed_menu" name="pp_fixed_menu" value="1"/>
	<input type="hidden" id="tg_sidebar_sticky" name="tg_sidebar_sticky" value="1"/>
	<input type="hidden" id="pp_topbar" name="pp_topbar" value=""/>
	<input type="hidden" id="pp_page_title_img_blur" name="pp_page_title_img_blur" value=""/>
	<input type="hidden" id="tg_blog_slider_layout" name="tg_blog_slider_layout" value=""/>
	<input type="hidden" id="pp_back" name="pp_back" value="Enrere"/>
	<input type="hidden" id="tg_lightbox_skin" name="tg_lightbox_skin" value="metro-black"/>
	<input type="hidden" id="tg_lightbox_thumbnails" name="tg_lightbox_thumbnails" value="horizontal"/>
	<input type="hidden" id="tg_lightbox_opacity" name="tg_lightbox_opacity" value="0.9"/>
	<input type="hidden" id="tg_enable_lazy" name="tg_enable_lazy" value="1"/>
	
		<input type="hidden" id="pp_footer_style" name="pp_footer_style" value="3"/>
	
	<!-- Begin mobile menu -->
	<a id="close_mobile_menu" href="javascript:;"></a>
	<div class="mobile_menu_wrapper">
		<a id="close_mobile_menu_button" href="javascript:;"><i class="fa fa-close"></i></a>
	
	    		
		<!-- Begin side menu sidebar -->
		<div class="page_content_wrapper">
			<div class="sidebar_wrapper">
		        <div class="sidebar">
		        
		        	<div class="content">
		        
		        		<ul class="sidebar_widget">
		        		<li id="nav_menu-2" class="widget widget_nav_menu"><div class="menu-principal-container"><ul id="menu-principal" class="menu"><li id="menu-item-48" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-48"><a href="#">Seccions</a>
<ul class="sub-menu">
	<li id="menu-item-46" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46"><a href="http://eltemps.cat/category/politica/" data-cat="7">Política</a></li>
	<li id="menu-item-597" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-597"><a href="http://eltemps.cat/category/economia/" data-cat="118">Economia</a></li>
	<li id="menu-item-47" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-47"><a href="http://eltemps.cat/category/cultura/" data-cat="2">Cultura</a></li>
	<li id="menu-item-132" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-132"><a href="http://eltemps.cat/category/societat/" data-cat="32">Societat</a></li>
	<li id="menu-item-131" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-131"><a href="http://eltemps.cat/category/mon/" data-cat="24">Món</a></li>
	<li id="menu-item-202" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202"><a href="http://eltemps.cat/category/ciencia-i-medi-ambient/" data-cat="52">Ciència i Medi Ambient</a></li>
	<li id="menu-item-355" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-355"><a href="http://eltemps.cat/category/altres-diaris/der-spiegel/" data-cat="22">Der Spiegel</a></li>
	<li id="menu-item-356" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-356"><a href="http://eltemps.cat/category/altres-diaris/the-economist/" data-cat="23">The Economist</a></li>
	<li id="menu-item-354" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-354"><a href="http://eltemps.cat/category/opinio/" data-cat="51">OPINIÓ</a></li>
	<li id="menu-item-1073" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1073"><a href="http://eltemps.cat/category/revista-de-premsa/" data-cat="294">Revista de premsa</a></li>
</ul>
</li>
<li id="menu-item-49" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49"><a href="http://eltemps.cat/category/entrevistes/" data-cat="11">Entrevistes</a></li>
<li id="menu-item-50" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50"><a href="http://eltemps.cat/category/reportatges/" data-cat="19">Reportatges</a></li>
<li id="menu-item-140" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-140"><a href="http://eltemps.cat/la-revista/">La Revista</a></li>
<li id="menu-item-353" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-353"><a href="#">Zona Lectors</a>
<ul class="sub-menu">
	<li id="menu-item-572" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-572"><a href="http://eltemps.cat/botiga/">Subscripcions</a></li>
	<li id="menu-item-362" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-362"><a href="http://eltemps.cat/newsletter/">Newsletter</a></li>
</ul>
</li>
<li id="menu-item-4208" class="botosubs menu-item menu-item-type-post_type menu-item-object-page menu-item-4208"><a href="http://eltemps.cat/botiga/">Subscriu-te</a></li>
</ul></div></li>
		        		</ul>
		        	
		        	</div>
		    
		        </div>
			</div>
		</div>
		<!-- End side menu sidebar -->
	</div>
	<!-- End mobile menu -->

	<!-- Begin template wrapper -->
	<div id="wrapper">
	
	
<div class="header_style_wrapper">

<div class="top_bar">
    
    <!-- Begin logo -->
    <div id="logo_wrapper">
        
    <!--BÀNER SUPERIOR-->
    <div class="ppb_ads pp_ads_global_before_menu"><div class="ads_label">- Publicitat -</div><div  class="paszone_container paszone-container-494   " id="paszonecont_494" style="overflow:hidden;  text-align:center;  " ><div class="pasinfotxt above"><small style="font-size:11px; color:#C0C0C0; text-decoration:none;"></small></div><div class="wppaszone proadszone-494 " id="494" style="overflow:hidden;  width:100%; height:auto;  text-align:center; "><div class="wppasrotate   proadszoneholder-494" style="" ><div class="pasli pasli-493 "   duration="5000" bid="493" aid="494"><a class="wpproaddlink" href="http://eltemps.cat?pasID=NDkz&amp;pasZONE=NDk0" target="_blank" ><img src="http://eltemps.cat/wp-content/uploads/2016/09/980x90-CaixaBank_cat_Ene17_v1.gif?pas=11277761791702031531" alt="Bàner superior" border="0"  /></a></div></div></div></div></div>    
        <div id="logo_normal" class="logo_container">
        <div class="logo_align">
	        <a id="custom_logo" class="logo_wrapper default" href="http://eltemps.cat/">
		        		    	<img src="http://eltemps.cat/wp-content/uploads/2016/11/revista-el-temps-retina-logo-1.png" alt="" width="550" height="150"/>
		    			    </a>
        </div>
    </div>
        <!-- End logo -->
    
    </div>

<div id="menu_wrapper">
	      <div id="nav_wrapper">
      	<div class="nav_wrapper_inner">
            <div id="logo2"><a href="http://eltemps.cat/"><img src="http://eltemps.cat/wp-content/uploads/2016/07/revista-el-temps-150px.png" alt="" width="150" height="auto"/></a></div>
      		<div id="menu_border_wrapper">
      			<div class="menu-principal-container"><ul id="main_menu" class="nav"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children arrow menu-item-48"><a href="#">Seccions</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46"><a href="http://eltemps.cat/category/politica/" data-cat="7">Política</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-597"><a href="http://eltemps.cat/category/economia/" data-cat="118">Economia</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-47"><a href="http://eltemps.cat/category/cultura/" data-cat="2">Cultura</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-132"><a href="http://eltemps.cat/category/societat/" data-cat="32">Societat</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-131"><a href="http://eltemps.cat/category/mon/" data-cat="24">Món</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202"><a href="http://eltemps.cat/category/ciencia-i-medi-ambient/" data-cat="52">Ciència i Medi Ambient</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-355"><a href="http://eltemps.cat/category/altres-diaris/der-spiegel/" data-cat="22">Der Spiegel</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-356"><a href="http://eltemps.cat/category/altres-diaris/the-economist/" data-cat="23">The Economist</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-354"><a href="http://eltemps.cat/category/opinio/" data-cat="51">OPINIÓ</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1073"><a href="http://eltemps.cat/category/revista-de-premsa/" data-cat="294">Revista de premsa</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49"><a href="http://eltemps.cat/category/entrevistes/" data-cat="11">Entrevistes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50"><a href="http://eltemps.cat/category/reportatges/" data-cat="19">Reportatges</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-140"><a href="http://eltemps.cat/la-revista/">La Revista</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children arrow menu-item-353"><a href="#">Zona Lectors</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-572"><a href="http://eltemps.cat/botiga/">Subscripcions</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-362"><a href="http://eltemps.cat/newsletter/">Newsletter</a></li>
</ul>
</li>
<li class="botosubs menu-item menu-item-type-post_type menu-item-object-page menu-item-4208"><a href="http://eltemps.cat/botiga/">Subscriu-te</a></li>
</ul></div>      		</div>
      		
      		<!-- Begin right corner buttons -->
			<div id="logo_right_button">
				<!-- div class="post_share_wrapper">
		    		<a id="page_share" href="javascript:;"><i class="fa fa-share-alt"></i></a>
		    	</div -->
		    	
		    			    	
		    	<!-- Begin search icon -->
		    	<a href="javascript:;" id="search_icon"><i class="fa fa-search"></i></a>
		    	<!-- End side menu -->
			
		    	<!-- Begin search icon -->
		    	<a href="javascript:;" id="mobile_nav_icon"></a>
		    	<!-- End side menu -->
		    	
			</div>
			<!-- End right corner buttons -->
      	</div>
      </div>
      <!-- End main nav -->
  </div>
</div>
</div>



<!-- Begin content -->
<div id="page_content_wrapper" class="">
<div class="inner">

	<!-- Begin main content -->
	<div class="inner_wrapper">

		<div class="sidebar_content">
					
						
<!-- Begin each blog post -->
<div id="post-5729" class="post-5729 post type-post status-publish format-standard has-post-thumbnail hentry category-cultura tag-ferrer-i-guardia tag-pilar-rahola tag-premi-ramon-llull tag-rosa-de-cendra tag-setmana-tragica">

	<div class="post_wrapper">
	    
	    <div class="post_content_wrapper">
	    
	    		    
	    	<div class="post_header">
				<div class="post_header_title">
				 	<div class="post_info_cat">
				 		<div class="breadcrumb"><a href="http://eltemps.cat">Inici</a>  » <a href="http://eltemps.cat/category/cultura/">Cultura</a> </div>				 	</div>
				   	<h1>Rahola guanya el Llull amb Rosa de cendra</h1>
				   	<div class="post_detail post_date">
			      		<span class="post_info_author">
			      						      			<a href="http://eltemps.cat/author/amilian/"><span class="gravatar"><img src="http://eltemps.cat/wp-content/uploads/ultimatemember/5/profile_photo-80.jpg?1486139461" class="func-um_user gravatar avatar avatar-60 um-avatar um-avatar-uploaded" width="60" height="60" alt="" /></span>Àlex Milian</a>
			      		</span>
			      		<span class="post_info_date">
			      			Publicat el 3 de febrer de 2017			      		</span>
				  	</div>
				  	<div class="post_detail post_comment">
				  		<div class="post_info_comment">
							<a href="http://eltemps.cat/rahola-guanya-el-lllull-amb-rosa-de-cendra/#respond"><i class="fa fa-commenting"></i>0</a>
						</div>
						
												<div class="post_info_view">
						    <i class="fa fa-eye"></i>12&nbsp;Vistes					    </div>
					    				  	</div>
				</div>
			</div>
			
			<hr class="post_divider"/><br class="clear"/>
			
						
				    
	    				
			    	    <div class="post_img static">
			    	    	<img data-src="http://eltemps.cat/wp-content/uploads/2017/02/IMG_0076-960x640.jpg" alt="" class="" style="width:960px;height:640px;"/>
			    	    </div>
			
			
		    <div class="post_header single">
                
                                
                <div id="entradeta">
                    &#039;Rosa de cendra&#039;, una novel·la sobre la Setmana Tràgica que reprén alguns personatges de l&#039;anterior obra de Pilar Rahola, Mariona, és la guanyadora del Premi Ramon Llull que atorga l&#039;Editorial Planeta: un premi de 60.000 euros i l&#039;edició en català, castellà i francès (a l&#039;editorial Belfond).                </div>
                
                
                <!--RELACIONATS-->
                
                                    
                
				
				<style>#indeed_sm_wrap_2568{top : 20px;left : 20px;}#indeed_sm_wrap_2568 .ism_item{}#indeed_sm_wrap_2568 .ism_item .fa-ism, #indeed_sm_wrap_2568 .ism_item .ism-sc-icon{float:none;}#indeed_sm_wrap_2568 .ism_item_wrapper{display: inline-block;}</style><div class="ism_wrap ism_template_3  ism-content-display" id="indeed_sm_wrap_2568" style="" ><div id="fb_desc-3284" data-ism_description="L\'argument, segons la seva autora, és «la història d\'una família que viu les brutals contradiccions d\'una època convulsa, que veu néixer els principals moviments del segle, des del 1901 fins a la Setmana Tràgica i la mort de Ferrer i Guàrdia, el 1909».En el context del sorgiment del «sindicalisme obrer, ..." style="display: none;"></div><input type="hidden" value="&amp;url=http://eltemps.cat/rahola-guanya-el-lllull-amb-rosa-de-cendra/&amp;title=Rahola%20guanya%20el%20Llull%20amb%20Rosa%20de%20cendra&amp;description=L\'argument, segons la seva autora, és «la història d\'una família que viu les brutals contradiccions d\'una època convulsa, que veu néixer els principals moviments del segle, des del 1901 fins a la Setmana Tràgica i la mort de Ferrer i Guàrdia, el 1909».En el context del sorgiment del «sindicalisme obrer, ..." id="pin_hide_info_8084"/><input type="hidden" value="http://eltemps.cat/wp-content/uploads/2017/02/IMG_0076-150x150.jpg" id="pin_default_feat_img_8084" /><a href="javascript:void(0)" class="ism_link" onClick="shareFacebookWithoutI('http://eltemps.cat/rahola-guanya-el-lllull-amb-rosa-de-cendra/','Rahola%20guanya%20el%20Llull%20amb%20Rosa%20de%20cendra', '0', '0', '#fb_desc-3284', '1');ism_fake_increment('.facebook_share_count', 'facebook', 'http://eltemps.cat/rahola-guanya-el-lllull-amb-rosa-de-cendra/');"><div class="ism_item_wrapper ism-align-horizontal"><div class="ism_item ism_box_facebook"><i class="fa-ism fa-facebook-ism"></i><div class="clear"></div></div></div></a><a href="javascript:void(0)" class="ism_link" onClick="ism_fake_increment('.twitter_share_count', 'twitter', 'http://eltemps.cat/rahola-guanya-el-lllull-amb-rosa-de-cendra/');return !window.open('https://twitter.com/intent/tweet?text=Rahola%20guanya%20el%20Llull%20amb%20Rosa%20de%20cendra http://eltemps.cat/rahola-guanya-el-lllull-amb-rosa-de-cendra/ %40ElTemps_actu', '', 'width=700,height=313');"><div class="ism_item_wrapper ism-align-horizontal"><div class="ism_item ism_box_twitter"><i class="fa-ism fa-twitter-ism"></i><div class="clear"></div></div></div></a><a href="https://plus.google.com/share?url=http://eltemps.cat/rahola-guanya-el-lllull-amb-rosa-de-cendra/" class="ism_link" onClick="ism_fake_increment('.google_share_count', 'google', 'http://eltemps.cat/rahola-guanya-el-lllull-amb-rosa-de-cendra/');return !window.open(this.href, '', 'width=700,height=313');"><div class="ism_item_wrapper ism-align-horizontal"><div class="ism_item ism_box_google"><i class="fa-ism fa-google-ism"></i><div class="clear"></div></div></div></a><a href="javascript:void(0)" class="ism_link" onClick="indeedPinterestPopUp(8084);ism_fake_increment('.pinterest_share_count', 'pinterest', 'http://eltemps.cat/rahola-guanya-el-lllull-amb-rosa-de-cendra/');"><div class="ism_item_wrapper ism-align-horizontal"><div class="ism_item ism_box_pinterest"><i class="fa-ism fa-pinterest-ism"></i><div class="clear"></div></div></div></a><a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http://eltemps.cat/rahola-guanya-el-lllull-amb-rosa-de-cendra/&title=Rahola%20guanya%20el%20Llull%20amb%20Rosa%20de%20cendra&summary=L\'argument, segons la seva autora, és «la història d\'una família que viu les brutals contradiccions d\'una època convulsa, que veu néixer els principals moviments del segle, des del 1901 fins a la Setmana Tràgica i la mort de Ferrer i Guàrdia, el 1909».En el context del sorgiment del «sindicalisme obrer, ..." class="ism_link" onClick="ism_fake_increment('.linkedin_share_count', 'linkedin', 'http://eltemps.cat/rahola-guanya-el-lllull-amb-rosa-de-cendra/');return !window.open(this.href, '', 'width=700,height=450');"><div class="ism_item_wrapper ism-align-horizontal"><div class="ism_item ism_box_linkedin"><i class="fa-ism fa-linkedin-ism"></i><div class="clear"></div></div></div></a><a href="http://www.printfriendly.com/print/?source=site&url=http://eltemps.cat/rahola-guanya-el-lllull-amb-rosa-de-cendra/" class="ism_link" onClick="indeedPrintFriendlyCount('http://eltemps.cat/rahola-guanya-el-lllull-amb-rosa-de-cendra/');ism_fake_increment('.print_share_count', 'print', 'http://eltemps.cat/rahola-guanya-el-lllull-amb-rosa-de-cendra/');return !window.open(this.href, '', 'width=1040,height=600');"><div class="ism_item_wrapper ism-align-horizontal"><div class="ism_item ism_box_print"><i class="fa-ism fa-print-ism"></i><div class="clear"></div></div></div></a><a href="javascript:void(0)" class="ism_link" onClick="indeedPopUpEmail('http://eltemps.cat/wp-content/plugins/indeed-social-media/', 'http://eltemps.cat/rahola-guanya-el-lllull-amb-rosa-de-cendra/');ism_fake_increment('.email_share_count', 'email', 'http://eltemps.cat/rahola-guanya-el-lllull-amb-rosa-de-cendra/');"><div class="ism_item_wrapper ism-align-horizontal"><div class="ism_item ism_box_email"><i class="fa-ism fa-email-ism"></i><div class="clear"></div></div></div></a><a href="https://www.meneame.net/submit.php?url=http://eltemps.cat/rahola-guanya-el-lllull-amb-rosa-de-cendra/" class="ism_link" onClick="ism_fake_increment('.meneame_share_count', 'meneame', 'http://eltemps.cat/rahola-guanya-el-lllull-amb-rosa-de-cendra/');return !window.open(this.href, '', 'width=700,height=313');"><div class="ism_item_wrapper ism-align-horizontal"><div class="ism_item ism_box_meneame"><i class="fa-ism fa-meneame-ism"></i><div class="clear"></div></div></div></a></div><p>L&#8217;argument, segons la seva autora, és «la història d&#8217;una família que viu les brutals contradiccions d&#8217;una època convulsa, que veu néixer els principals moviments del segle, des del 1901 fins a la Setmana Tràgica i la mort de Ferrer i Guàrdia, el 1909».</p>
<p>En el context del sorgiment del «sindicalisme obrer, el lerrouxisme, el començament de l&#8217;articulació del catalanisme polític» en «la Barcelona que crema convents alhora que descobreix la gran arquitectura», <i>Rosa de cendra</i> explica la història d&#8217;«una família normal que viu aquestes contradiccions al carrer però també dins de la mateixa família».</p>
<p>Pilar Rahola ha explicat que Mariona acabava amb el comiat de la protagonista que, amb 19 anys, marxava a la guerra de Cuba i <i>Rosa de cendra</i> n&#8217;explica la tornada i evolució. «Però -adverteix Rahola-, el noi que ha viscut una guerra com la de Cuba no es pot assemblar gaire a aquell nen de 19 anys que va marxar». Ara és un antiheroi i el personatge preferit de l&#8217;autora: «Curiosament m&#8217;agrada molt el personatge més pervers i ideològicament més allunyat de mi».</p>
<p>Rahola també ha explicat que la novel·la, que sortirà a la venda l&#8217;1 de març, narra una època que té paral·lelismes molt clars i «gens forçats» amb l&#8217;actualitat: «Les guerers internes dins del catalanisme estan clares. Entre Solidaritat Catalana i Junts pel Sí hi ha paral·lelismes clars. I els moviments alternatius antisistema també hi són. Pots reconèixer la CUP i el sindicalisme. I també hi era el discurs més espanyolista de Ciutadans».</p>
<div class="post-views post-5729 entry-meta">
		<span class="post-views-icon dashicons  dashicons-chart-bar"></span>
		<span class="post-views-label">Vistes: </span>
		<span class="post-views-count">12</span>
		</div><div class="ism_wrap ism_template_3  ism-content-display" id="indeed_sm_wrap_2568" style="" ><div id="fb_desc-3284" data-ism_description="L\'argument, segons la seva autora, és «la història d\'una família que viu les brutals contradiccions d\'una època convulsa, que veu néixer els principals moviments del segle, des del 1901 fins a la Setmana Tràgica i la mort de Ferrer i Guàrdia, el 1909».En el context del sorgiment del «sindicalisme obrer, ..." style="display: none;"></div><input type="hidden" value="&amp;url=http://eltemps.cat/rahola-guanya-el-lllull-amb-rosa-de-cendra/&amp;title=Rahola%20guanya%20el%20Llull%20amb%20Rosa%20de%20cendra&amp;description=L\'argument, segons la seva autora, és «la història d\'una família que viu les brutals contradiccions d\'una època convulsa, que veu néixer els principals moviments del segle, des del 1901 fins a la Setmana Tràgica i la mort de Ferrer i Guàrdia, el 1909».En el context del sorgiment del «sindicalisme obrer, ..." id="pin_hide_info_8084"/><input type="hidden" value="http://eltemps.cat/wp-content/uploads/2017/02/IMG_0076-150x150.jpg" id="pin_default_feat_img_8084" /><a href="javascript:void(0)" class="ism_link" onClick="shareFacebookWithoutI('http://eltemps.cat/rahola-guanya-el-lllull-amb-rosa-de-cendra/','Rahola%20guanya%20el%20Llull%20amb%20Rosa%20de%20cendra', '0', '0', '#fb_desc-3284', '1');ism_fake_increment('.facebook_share_count', 'facebook', 'http://eltemps.cat/rahola-guanya-el-lllull-amb-rosa-de-cendra/');"><div class="ism_item_wrapper ism-align-horizontal"><div class="ism_item ism_box_facebook"><i class="fa-ism fa-facebook-ism"></i><div class="clear"></div></div></div></a><a href="javascript:void(0)" class="ism_link" onClick="ism_fake_increment('.twitter_share_count', 'twitter', 'http://eltemps.cat/rahola-guanya-el-lllull-amb-rosa-de-cendra/');return !window.open('https://twitter.com/intent/tweet?text=Rahola%20guanya%20el%20Llull%20amb%20Rosa%20de%20cendra http://eltemps.cat/rahola-guanya-el-lllull-amb-rosa-de-cendra/ %40ElTemps_actu', '', 'width=700,height=313');"><div class="ism_item_wrapper ism-align-horizontal"><div class="ism_item ism_box_twitter"><i class="fa-ism fa-twitter-ism"></i><div class="clear"></div></div></div></a><a href="https://plus.google.com/share?url=http://eltemps.cat/rahola-guanya-el-lllull-amb-rosa-de-cendra/" class="ism_link" onClick="ism_fake_increment('.google_share_count', 'google', 'http://eltemps.cat/rahola-guanya-el-lllull-amb-rosa-de-cendra/');return !window.open(this.href, '', 'width=700,height=313');"><div class="ism_item_wrapper ism-align-horizontal"><div class="ism_item ism_box_google"><i class="fa-ism fa-google-ism"></i><div class="clear"></div></div></div></a><a href="javascript:void(0)" class="ism_link" onClick="indeedPinterestPopUp(8084);ism_fake_increment('.pinterest_share_count', 'pinterest', 'http://eltemps.cat/rahola-guanya-el-lllull-amb-rosa-de-cendra/');"><div class="ism_item_wrapper ism-align-horizontal"><div class="ism_item ism_box_pinterest"><i class="fa-ism fa-pinterest-ism"></i><div class="clear"></div></div></div></a><a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http://eltemps.cat/rahola-guanya-el-lllull-amb-rosa-de-cendra/&title=Rahola%20guanya%20el%20Llull%20amb%20Rosa%20de%20cendra&summary=L\'argument, segons la seva autora, és «la història d\'una família que viu les brutals contradiccions d\'una època convulsa, que veu néixer els principals moviments del segle, des del 1901 fins a la Setmana Tràgica i la mort de Ferrer i Guàrdia, el 1909».En el context del sorgiment del «sindicalisme obrer, ..." class="ism_link" onClick="ism_fake_increment('.linkedin_share_count', 'linkedin', 'http://eltemps.cat/rahola-guanya-el-lllull-amb-rosa-de-cendra/');return !window.open(this.href, '', 'width=700,height=450');"><div class="ism_item_wrapper ism-align-horizontal"><div class="ism_item ism_box_linkedin"><i class="fa-ism fa-linkedin-ism"></i><div class="clear"></div></div></div></a><a href="http://www.printfriendly.com/print/?source=site&url=http://eltemps.cat/rahola-guanya-el-lllull-amb-rosa-de-cendra/" class="ism_link" onClick="indeedPrintFriendlyCount('http://eltemps.cat/rahola-guanya-el-lllull-amb-rosa-de-cendra/');ism_fake_increment('.print_share_count', 'print', 'http://eltemps.cat/rahola-guanya-el-lllull-amb-rosa-de-cendra/');return !window.open(this.href, '', 'width=1040,height=600');"><div class="ism_item_wrapper ism-align-horizontal"><div class="ism_item ism_box_print"><i class="fa-ism fa-print-ism"></i><div class="clear"></div></div></div></a><a href="javascript:void(0)" class="ism_link" onClick="indeedPopUpEmail('http://eltemps.cat/wp-content/plugins/indeed-social-media/', 'http://eltemps.cat/rahola-guanya-el-lllull-amb-rosa-de-cendra/');ism_fake_increment('.email_share_count', 'email', 'http://eltemps.cat/rahola-guanya-el-lllull-amb-rosa-de-cendra/');"><div class="ism_item_wrapper ism-align-horizontal"><div class="ism_item ism_box_email"><i class="fa-ism fa-email-ism"></i><div class="clear"></div></div></div></a><a href="https://www.meneame.net/submit.php?url=http://eltemps.cat/rahola-guanya-el-lllull-amb-rosa-de-cendra/" class="ism_link" onClick="ism_fake_increment('.meneame_share_count', 'meneame', 'http://eltemps.cat/rahola-guanya-el-lllull-amb-rosa-de-cendra/');return !window.open(this.href, '', 'width=700,height=313');"><div class="ism_item_wrapper ism-align-horizontal"><div class="ism_item ism_box_meneame"><i class="fa-ism fa-meneame-ism"></i><div class="clear"></div></div></div></a></div>				
				<div class="post_share_center">
								</div>
				<hr/>
				
				<div class="ppb_ads pp_ads_single_after_content"><div class="ads_label">- Publicitat -</div><div  class="paszone_container paszone-container-507   " id="paszonecont_507" style="overflow:hidden; max-width:468px; margin: 0 auto; text-align:center;  " ><div class="pasinfotxt above"><small style="font-size:11px; color:#C0C0C0; text-decoration:none;"></small></div><div class="wppaszone proadszone-507 " id="507" style="overflow:hidden; max-width:468px; max-height:60px; margin: 0 auto; text-align:center; "><div class="wppasrotate   proadszoneholder-507" style="" ><div class="pasli pasli-508 "   duration="5000" bid="508" aid="507"><a class="wpproaddlink" href="http://eltemps.cat?pasID=NTA4&amp;pasZONE=NTA3" target="_blank" ><img src="http://eltemps.cat/wp-content/uploads/2016/09/5-observatori.jpg?pas=18550773551702031531" alt="Bàner Articles" border="0"  /></a></div></div></div></div></div>			</div>

		    			    <div class="post_excerpt post_tag">
			    	<i class="fa fa-tags"></i>
			    	<a href="http://eltemps.cat/tag/ferrer-i-guardia/" rel="tag">Ferrer i Guàrdia</a><a href="http://eltemps.cat/tag/pilar-rahola/" rel="tag">Pilar Rahola</a><a href="http://eltemps.cat/tag/premi-ramon-llull/" rel="tag">Premi Ramon Llull</a><a href="http://eltemps.cat/tag/rosa-de-cendra/" rel="tag">Rosa de Cendra</a><a href="http://eltemps.cat/tag/setmana-tragica/" rel="tag">Setmana Tràgica</a><br />			    </div>
						<br class="clear"/><br/>
			
			<div id="about_the_author">
    <div class="gravatar"><a href="http://eltemps.cat/author/amilian/"><img src="http://eltemps.cat/wp-content/uploads/ultimatemember/5/profile_photo-190.jpg?1486139461" class="func-um_user gravatar avatar avatar-200 um-avatar um-avatar-uploaded" width="200" height="200" alt="" /></a></div>
    <div class="author_detail">
     	<div class="author_content">
     		<div class="author_label">Escrit per</div>
     		<h4>Àlex Milian</h4>
     		Director de continguts d&#039;EL TEMPS.     		
		 	<ul class="author_social">
	     				    			    	<li class="twitter"><a target="_blank" href="http://@alexmilianbeser"><i class="fa fa-twitter"></i></a></li>
		    			    			    			    			 	</ul>
     	</div>
    </div>
    <br class="clear"/>
</div>
			
						
						
						
						
	    </div>
	    
	</div>

</div>
<!-- End each blog post -->



						
    	</div>

    		<div class="sidebar_wrapper">
    		
    			<div class="sidebar_top"></div>
    		
    			<div class="sidebar">
    			
    				<div class="content">

    							    	    		<ul class="sidebar_widget">
		    	    		<li id="post_views_counter_list_widget-5" class="widget widget_post_views_counter_list_widget"><h2 class="widgettitle"><span>El més llegit</span></h2>

		<ul>
		    <li>
			<span class="post-thumbnail">
			    <img width="150" height="150" src="http://eltemps.cat/wp-content/uploads/2017/02/bauzà-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" />
			</span>
			<a class="post-title" href="http://eltemps.cat/el-pp-balear-cerca-lider/">El PP balear cerca líder</a>
			<div class="post-excerpt">El congrés del PP illenc se celebrarà a finals de març o principis d’abril. En aquests moments són quatre els aspirants a presidir la formació conservadora. Quasi mai hi havia hagut tantes candidatures. Però tot és diferent de com fou [&hellip;]</div>
		    </li>
		    <li>
			<span class="post-thumbnail">
			    <img width="150" height="150" src="http://eltemps.cat/wp-content/uploads/2017/01/Conveni-Model-Colau-Oriol-Junqueras_EDIIMA20170110_0371_19-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" />
			</span>
			<a class="post-title" href="http://eltemps.cat/lultima-primavera-de-la-model/">L’última primavera de la Model</a>
			<div class="post-excerpt">“Ha anat tot molt ràpid”, diu Jesús Martínez, secretari sindical del CSIF a la Model. “Es va filtrar que el Departament de Justícia alertava el director d’un centre penitenciari que, a partir del 6 de febrer, ja no entrarà cap [&hellip;]</div>
		    </li>
		    <li>
			<span class="post-thumbnail">
			    <img width="150" height="150" src="http://eltemps.cat/wp-content/uploads/2017/02/IMG_0076-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" />
			</span>
			<a class="post-title" href="http://eltemps.cat/rahola-guanya-el-lllull-amb-rosa-de-cendra/">Rahola guanya el Llull amb Rosa de cendra</a>
			<div class="post-excerpt">L&#039;argument, segons la seva autora, és «la història d&#039;una família que viu les brutals contradiccions d&#039;una època convulsa, que veu néixer els principals moviments del segle, des del 1901 fins a la Setmana Tràgica i la mort de Ferrer i [&hellip;]</div>
		    </li>
		    <li>
			<span class="post-thumbnail">
			    <img width="150" height="150" src="http://eltemps.cat/wp-content/uploads/2017/02/image-1097742-860_galleryfree-hjnb-1097742-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" />
			</span>
			<a class="post-title" href="http://eltemps.cat/leleccio-de-trump-ha-doblat-la-incertesa-politica-al-mon/">“L’elecció de Trump ha doblat la incertesa política al món”</a>
			<div class="post-excerpt">-Amb Trump comença una era d’imprevisibilitat política i econòmica? -Es podria dir que sí. Els indicadors que utilitzem per mesurar l’incertesa no han estat mai tan alts com ara, i això que hem recollit informació que es remunta a principis [&hellip;]</div>
		    </li>
		</ul></li>
<li id="wppas_custom_widgets-4" class="widget wppaszone"><div  class="paszone_container paszone-container-1815   " id="paszonecont_1815" style="overflow:hidden; max-width:300px;   " ><div class="pasinfotxt above"><small style="font-size:11px; color:#C0C0C0; text-decoration:none;"></small></div><div class="wppaszone proadszone-1815 " id="1815" style="overflow:hidden; width:300px; height:250px;  "><div class="wppasrotate   proadszoneholder-1815" style="" ><div class="pasli pasli-5423 "   duration="20000" bid="5423" aid="1815"><a class="wpproaddlink" href="http://eltemps.cat?pasID=NTQyMw==&amp;pasZONE=MTgxNQ==" target="_blank" ><img src="http://eltemps.cat/wp-content/uploads/2017/01/baner-horadecisions-300x250.gif?pas=19961213701702031531" alt="Congrès finançament" border="0"  /></a></div></div></div></div></li>
<li id="wppas_custom_widgets-8" class="widget wppaszone"><div  class="paszone_container paszone-container-1822   " id="paszonecont_1822" style="overflow:hidden; max-width:300px;   " ><div class="pasinfotxt above"><small style="font-size:11px; color:#C0C0C0; text-decoration:none;"></small></div><div class="wppaszone proadszone-1822 " id="1822" style="overflow:hidden; width:300px; height:250px;  "><div class="wppasrotate   proadszoneholder-1822" style="" ><div class="pasli pasli-2620 "   duration="20000" bid="2620" aid="1822"><a class="wpproaddlink" href="http://eltemps.cat?pasID=MjYyMA==&amp;pasZONE=MTgyMg==" target="_blank" ><img src="http://eltemps.cat/wp-content/uploads/2016/12/300x250_generico_cat1.jpg?pas=2421505011702031531" alt="Gas Natural" border="0"  /></a></div></div></div></div></li>
<li id="wppas_custom_widgets-9" class="widget wppaszone"><div  class="paszone_container paszone-container-2008   " id="paszonecont_2008" style="overflow:hidden; max-width:300px;   " ><div class="pasinfotxt above"><small style="font-size:11px; color:#C0C0C0; text-decoration:none;"></small></div><div class="wppaszone proadszone-2008 " id="2008" style="overflow:hidden; width:300px; height:250px;  "><div class="wppasrotate   proadszoneholder-2008" style="" ><div class="pasli pasli-2110 "   duration="5000" bid="2110" aid="2008"><a class="wpproaddlink" href="http://eltemps.cat?pasID=MjExMA==&amp;pasZONE=MjAwOA==" target="_self" ><img src="http://eltemps.cat/wp-content/uploads/2016/11/baner-eltempscanvia-300x250.gif?pas=21415735721702031531" alt="Baner quadrat 2 &#8211; 2" border="0"  /></a></div></div></div></div></li>
		    	    		</ul>
		    	    	    				
    				</div>
    		
    			</div>
    			<br class="clear"/>
    	
    			<div class="sidebar_bottom"></div>
    		</div>
    
    </div>
    <!-- End main content -->
   
</div>

</div>

<div id="post_info_bar">
	<div id="post_indicator"></div>
	<div class="standard_wrapper">
				<div class="post_info_thumb"><img src="http://eltemps.cat/wp-content/uploads/2017/02/IMG_0076-150x150.jpg" alt="" class=""/></div>
				<div class="post_info">
			<div class="post_info_label">Estàs llegint</div>
			<div class="post_info_title"><h6>Rahola guanya el Llull amb Rosa de cendra</h6></div>
		</div>
		
		<a id="post_info_share" href="javascript:;"><i class="fa fa-share-alt"></i>Compartir</a>
		<a id="post_info_comment" href="#respond"><i class="fa fa-comment"></i>No Comment</a>
	</div>
</div>

<div class="ppb_ads pp_ads_global_before_footer"><div class="ads_label">- Publicitat -</div><div  class="paszone_container paszone-container-495   " id="paszonecont_495" style="overflow:hidden;  text-align:center;  " ><div class="pasinfotxt above"><small style="font-size:11px; color:#C0C0C0; text-decoration:none;"></small></div><div class="wppaszone proadszone-495 " id="495" style="overflow:hidden;  width:100%; height:auto;  text-align:center; "><div class="wppasrotate   proadszoneholder-495" style="" ><div class="pasli pasli-496 "   duration="5000" bid="496" aid="495"><a class="wpproaddlink" href="http://eltemps.cat?pasID=NDk2&amp;pasZONE=NDk1" target="_blank" ><img src="http://eltemps.cat/wp-content/uploads/2016/09/980x90-CaixaBank_cat_Ene17_v1.gif?pas=89942081702031531" alt="Bàner Inferior" border="0"  /></a></div></div></div></div></div>

<div class="footer_bar   ">
    
    <div id="peu">
        <center>
        <img src="http://eltemps.cat/wp-content/uploads/2016/07/Logo-El-Temps_blanc-250px.png" alt="El Temps · Revista setmanal i web de notícies">
        <p>Setmanari i web d'actualitat</p>
        </center>
    </div>
    
    <div id="credits">
            <div class="foot1">
                El Temps és un setmanari d'informació general editat en català des de 1984 per Edicions del País Valencià, SA. El Temps té redaccions a València, Barcelona i Palma de Mallorca.<br><br>
                <a href="mailto:mperez@eltemps.cat">mperez@eltemps.cat</a> · <a href="mailto:publicitat@eltemps.cat">publicitat@eltemps.cat</a> · <a href="mailto:subscripcions@eltemps.cat">subscripcions@eltemps.cat</a>
            </div>
            <div class="foot2">
                <strong>València</strong><br/>Octubre Centre de Cultura Contemporània <br/>Carrer de Sant Ferran, 12<br/>46001 - València <br/>Tel. 96 353 51 00
            </div>
            <div class="foot3">
                <strong>Barcelona</strong><br/>Rambla de Catalunya, 121<br/>1-2 esc. esquerra. <br/>08008 - Barcelona <br/>Tel. 93 238 42 62

            </div>
            <div class="foot4">
                <strong>Palma</strong><br/>Almudaina, 8 <br/>entresòl dreta. <br/>07001 - Palma de Mallorca<br/>Tel. 971 720 763
            </div>
        </div>

		<div id="footer" class="">
	<ul class="sidebar_widget three">
	    <li id="post_views_counter_list_widget-4" class="widget widget_post_views_counter_list_widget"><h2 class="widgettitle"><span>El més vist</span></h2>

		<ul>
		    <li>
			<span class="post-thumbnail">
			    <img width="150" height="150" src="http://eltemps.cat/wp-content/uploads/2017/02/bauzà-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" />
			</span>
			<a class="post-title" href="http://eltemps.cat/el-pp-balear-cerca-lider/">El PP balear cerca líder</a>
		    </li>
		    <li>
			<span class="post-thumbnail">
			    <img width="150" height="150" src="http://eltemps.cat/wp-content/uploads/2017/01/Conveni-Model-Colau-Oriol-Junqueras_EDIIMA20170110_0371_19-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" />
			</span>
			<a class="post-title" href="http://eltemps.cat/lultima-primavera-de-la-model/">L’última primavera de la Model</a>
		    </li>
		    <li>
			<span class="post-thumbnail">
			    <img width="150" height="150" src="http://eltemps.cat/wp-content/uploads/2017/02/IMG_0076-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" />
			</span>
			<a class="post-title" href="http://eltemps.cat/rahola-guanya-el-lllull-amb-rosa-de-cendra/">Rahola guanya el Llull amb Rosa de cendra</a>
		    </li>
		    <li>
			<span class="post-thumbnail">
			    <img width="150" height="150" src="http://eltemps.cat/wp-content/uploads/2017/02/image-1097742-860_galleryfree-hjnb-1097742-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" />
			</span>
			<a class="post-title" href="http://eltemps.cat/leleccio-de-trump-ha-doblat-la-incertesa-politica-al-mon/">“L’elecció de Trump ha doblat la incertesa política al món”</a>
		    </li>
		</ul></li>
<li id="rotatingtweets_widget-2" class="widget widget_rotatingtweets_widget"><h2 class="widgettitle"><span>El Temps en Twitter</span></h2>

<div class='rotatingtweets rotatingtweets_format_0' id='rotatingtweets_4000_scrollUp_1000_5894a2028c7db' data-cycle-auto-height="calc" data-cycle-fx="scrollUp" data-cycle-pause-on-hover="true" data-cycle-timeout="4000" data-cycle-speed="1000" data-cycle-easing="swing" data-cycle-slides="div.rotatingtweet" data-cycle-log="false">
	<div class = 'rotatingtweet'>
		<p class='rtw_main'>L'artista Doro Balaguer: el compromís discret i modest <a href='https://t.co/SLut81Q8ah' title='http://eltemps.cat/doro-balaguer-el-compromis-discret-i-modest/' target="_blank"  class='rtw_url_link'>eltemps.cat/doro-bal&hellip;</a> <a href='https://t.co/xdSCSWKDOF' title='https://twitter.com/ElTemps_actu/status/827537185729568769/photo/1' target="_blank"  class='rtw_media_link'>pic.twitter.com/xdSC&hellip;</a></p>
		<p class='rtw_meta'><a  target="_blank"  href="https://twitter.com/twitterapi/status/827537185729568769">Fa 10 minuts</a> des de <a href='https://twitter.com/intent/user?user_id=308546718' title='Twitter de El Temps'>El Temps</a> via <a href="http://www.hootsuite.com" rel="nofollow">Hootsuite</a></p></div>
	<div class = 'rotatingtweet' style='display:none'>
		<p class='rtw_main'>Independència, o el dilema econòmic d’Escòcia <a href='https://t.co/DOrwhh0wa4' title='http://eltemps.cat/el-dilema-economic-descocia/' target="_blank"  class='rtw_url_link'>eltemps.cat/el-dilem&hellip;</a> <a href='https://t.co/0MTbvL0Lzf' title='https://twitter.com/ElTemps_actu/status/827532321939189760/photo/1' target="_blank"  class='rtw_media_link'>pic.twitter.com/0MTb&hellip;</a></p>
		<p class='rtw_meta'><a  target="_blank"  href="https://twitter.com/twitterapi/status/827532321939189760">Fa 29 minuts</a> des de <a href='https://twitter.com/intent/user?user_id=308546718' title='Twitter de El Temps'>El Temps</a> via <a href="http://www.hootsuite.com" rel="nofollow">Hootsuite</a></p></div>
	<div class = 'rotatingtweet' style='display:none'>
		<p class='rtw_main'>Entrevista a Davide Livermore: «Amb un pressupost baix es poden fer coses importants» <a href='https://t.co/aVErCuI92X' title='http://eltemps.cat/davide-livermore-amb-un-pressupost-baix-es-poden-fer-coses-importants/' target="_blank"  class='rtw_url_link'>eltemps.cat/davide-l&hellip;</a> De… <a href='https://t.co/HSlZw24Qj0' title='https://twitter.com/i/web/status/827528392241250304' target="_blank"  class='rtw_url_link'>twitter.com/i/web/st&hellip;</a></p>
		<p class='rtw_meta'><a  target="_blank"  href="https://twitter.com/twitterapi/status/827528392241250304">Fa 45 minuts</a> des de <a href='https://twitter.com/intent/user?user_id=308546718' title='Twitter de El Temps'>El Temps</a> via <a href="http://www.hootsuite.com" rel="nofollow">Hootsuite</a></p></div>
	<div class = 'rotatingtweet' style='display:none'>
		<p class='rtw_main'>Carles Recio: ínfules d’intel·lectual, blaver producte del ‘levante’ espanyol <a href='https://t.co/NAk1iV8R9I' title='http://eltemps.cat/carles-recio-infules-dintellectual-blaver-producte-del-levante-espanyol/' target="_blank"  class='rtw_url_link'>eltemps.cat/carles-r&hellip;</a> Retratem el p… <a href='https://t.co/RjtjSYTt6S' title='https://twitter.com/i/web/status/827524673734836224' target="_blank"  class='rtw_url_link'>twitter.com/i/web/st&hellip;</a></p>
		<p class='rtw_meta'><a  target="_blank"  href="https://twitter.com/twitterapi/status/827524673734836224">Fa 60 minuts</a> des de <a href='https://twitter.com/intent/user?user_id=308546718' title='Twitter de El Temps'>El Temps</a> via <a href="http://www.hootsuite.com" rel="nofollow">Hootsuite</a></p></div>
</div>
<div class='rtw_follow follow-button'><a href='http://twitter.com/ElTemps_actu' class='twitter-follow-button' title='Segueix @ElTemps_actu' data-lang='en'>Segueix @ElTemps_actu</a></div></li>
<li id="fbw_id-3" class="widget widget_fbw_id"><h2 class="widgettitle"><span>Segueix-nos a Facebook</span></h2>
<center><div class="loader"><img src="http://eltemps.cat/wp-content/plugins/facebook-pagelike-widget/loader.gif" /></div></center><div id="fb-root"></div>
        <div class="fb-page" data-href="https://www.facebook.com/setmanarieltemps" data-width="250" data-height="350" data-small-header="true" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="true" style=""></div></li>
<li id="text-5" class="widget widget_text"><h2 class="widgettitle"><span>El Temps</span></h2>
			<div class="textwidget"><p><a href="http://eltemps.cat/qui-som-a-el-temps/" title="Qui som">Qui som</a><br />
<a href="http://eltemps.cat/avis-legal/" title="Avís legal">Avís legal</a><br />
<a href="http://eltemps.cat/cookies/" title="Política de cookies">Cookies</a></p>
</div>
		</li>
<li id="text-9" class="widget widget_text">			<div class="textwidget"><img src="http://eltemps.cat/wp-content/uploads/2016/11/LOGO-EDUCACIO-copia.png" alt="Generalitat Valenciana" style="width: 160px; height: auto;" class="gencat"></div>
		</li>
<li id="text-6" class="widget widget_text">			<div class="textwidget"><img src="http://eltemps.cat/wp-content/uploads/2016/07/Generalitat-logo-blanc.png" alt="Generalitat de Catalunya - Presidència" class="gencat"></div>
		</li>
<li id="text-7" class="widget widget_text">			<div class="textwidget"><a href="http://euroregioeuram.eu/" target="_blank" title="Institut d'Economia i Empresa Ignasi Villalonga"><img src="http://eltemps.cat/wp-content/uploads/2016/09/logoVillalonga2.png" alt="Institut d'Economia i Empresa Ignasi Villalonga" class="gencat"></a><br>
<a href="http://www.elsborja.cat/" target="_blank" title="Institut Internacional d'Estudis Borgians"><img src="http://eltemps.cat/wp-content/uploads/2016/09/logo-els-borja-IIEB.png" alt="Institut Internacional d'Estudis Borgians" class="gencat"></a></div>
		</li>
	</ul>
	</div>
	<br class="clear"/>
	
	<div class="footer_bar_wrapper ">
					<div class="social_wrapper">
                
                <div id="disseny" style="float:right; margin-left: 30px;"><a href="http://vicentbadia.com/ca/" target="_blank" title="disseny web vicent badia" style="font-weight: normal; color: #eee; font-size: 11px;">disseny web vicent badia</a></div>
                
			    <ul>
			    				    	<li class="facebook"><a target="_blank" href="https://www.facebook.com/setmanarieltemps"><i class="fa fa-facebook"></i></a></li>
			    				    				    	<li class="twitter"><a target="_blank" href="http://twitter.com/@ElTemps_actu"><i class="fa fa-twitter"></i></a></li>
			    				    				    				    				    				    				    				    				    				        			        			    </ul>
                
			</div>
			    <div id="copyright">© 2016, Edicions del País Valencià, SA.</div>	    
	    	    	<a id="toTop"><i class="fa fa-angle-up"></i></a>
	    	    
	    	</div>
</div>

</div>


<div id="overlay_background">
	<div id="fullscreen_share_wrapper">
		<div class="fullscreen_share_content">
		<div id="social_share_wrapper">
	<ul>
		<li><a class="tooltip" title="Compartir al Facebook" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http://eltemps.cat/rahola-guanya-el-lllull-amb-rosa-de-cendra/"><i class="fa fa-facebook marginright"></i></a></li>
		<li><a class="tooltip" title="Compartir al Twitter" target="_blank" href="https://twitter.com/intent/tweet?original_referer=http://eltemps.cat/rahola-guanya-el-lllull-amb-rosa-de-cendra/&text=Rahola guanya el Llull amb Rosa de cendra&url=http://eltemps.cat/rahola-guanya-el-lllull-amb-rosa-de-cendra/"><i class="fa fa-twitter marginright"></i></a></li>
		<li><a class="tooltip" title="Compartir al Pinterest" target="_blank" href="http://www.pinterest.com/pin/create/button/?url=http%3A%2F%2Feltemps.cat%2Frahola-guanya-el-lllull-amb-rosa-de-cendra%2F&media=http%3A%2F%2Feltemps.cat%2Fwp-content%2Fuploads%2F2017%2F02%2FIMG_0076.jpg"><i class="fa fa-pinterest marginright"></i></a></li>
		<li><a class="tooltip" title="Compartir al Google+" target="_blank" href="https://plus.google.com/share?url=http://eltemps.cat/rahola-guanya-el-lllull-amb-rosa-de-cendra/"><i class="fa fa-google-plus marginright"></i></a></li>
		<li><a class="tooltip" title="Compartir per email" href="mailto:?Subject=Rahola+guanya+el+Llull+amb+Rosa+de+cendra&amp;Body=http%3A%2F%2Feltemps.cat%2Frahola-guanya-el-lllull-amb-rosa-de-cendra%2F"><i class="fa fa-envelope marginright"></i></a></li>
	</ul>
</div>		</div>
	</div>
</div>

<div id="overlay_background_search">
	<a id="search_close_button" class="tooltip" title="Tancar" href="javascript:;"><i class="fa fa-close"></i></a>
	<div class="search_wrapper">
		<div class="search_content">
		    <form role="search" method="get" name="searchform" id="searchform" action="http://eltemps.cat//">
		        <div>
		        	<input type="text" value="" name="s" id="s" autocomplete="off" placeholder="Escriu les paraules ací"/>
		        	<div class="search_tagline">Prem Intro per començar la cerca</div>
		        	<button>
		            	<i class="fa fa-search"></i>
		            </button>
		        </div>
		        <div id="autocomplete"></div>
		    </form>
		</div>
	</div>
</div>



<div id="um_upload_single" style="display:none">
	
</div><div id="um_view_photo" style="display:none">

	<a href="#" data-action="um_remove_modal" class="um-modal-close"><i class="um-faicon-times"></i></a>
	
	<div class="um-modal-body photo">
	
		<div class="um-modal-photo">

		</div>

	</div>
	
</div><link rel='stylesheet' id='wp_pro_add_style-css'  href='http://eltemps.cat/wp-content/plugins/wppas/templates/css/wppas.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wppas_php_style-css'  href='http://eltemps.cat/wp-admin/admin-ajax.php?action=wppas_php_style' type='text/css' media='all' />
<script type='text/javascript' src='http://eltemps.cat/wp-content/plugins/rotatingtweets/js/jquery.cycle.all.min.js'></script>
<script type='text/javascript' src='http://eltemps.cat/wp-content/plugins/rotatingtweets/js/rotating_tweet.js'></script>
<script type='text/javascript' src='//eltemps.cat/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/rahola-guanya-el-lllull-amb-rosa-de-cendra\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='//eltemps.cat/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js'></script>
<script type='text/javascript' src='//eltemps.cat/wp-content/plugins/woocommerce/assets/js/jquery-cookie/jquery.cookie.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/rahola-guanya-el-lllull-amb-rosa-de-cendra\/?wc-ajax=%%endpoint%%","fragment_name":"wc_fragments"};
/* ]]> */
</script>
<script type='text/javascript' src='//eltemps.cat/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js'></script>
<script type='text/javascript' src='http://eltemps.cat/wp-includes/js/jquery/ui/core.min.js'></script>
<script type='text/javascript' src='http://eltemps.cat/wp-includes/js/jquery/ui/effect.min.js'></script>
<script type='text/javascript' src='http://eltemps.cat/wp-includes/js/jquery/ui/effect-shake.min.js'></script>
<script type='text/javascript' src='http://eltemps.cat/wp-content/uploads/grandnews//combined.js'></script>
<script type='text/javascript' src='http://eltemps.cat/wp-includes/js/imagesloaded.min.js'></script>
<script type='text/javascript' src='http://eltemps.cat/wp-includes/js/masonry.min.js'></script>
<script type='text/javascript' src='http://eltemps.cat/wp-includes/js/jquery/jquery.masonry.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var um_scripts = {"ajaxurl":"http:\/\/eltemps.cat\/wp-admin\/admin-ajax.php","fileupload":"http:\/\/eltemps.cat\/wp-content\/plugins\/ultimate-member\/core\/lib\/upload\/um-file-upload.php","imageupload":"http:\/\/eltemps.cat\/wp-content\/plugins\/ultimate-member\/core\/lib\/upload\/um-image-upload.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://eltemps.cat/wp-content/plugins/ultimate-member/assets/js/um.min.js'></script>
<script type='text/javascript' src='http://eltemps.cat/wp-content/plugins/youtube-embed-plus/scripts/fitvids.min.js'></script>
<script type='text/javascript' src='http://eltemps.cat/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wppas_ajax_script = {"ajaxurl":"http:\/\/eltemps.cat\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://eltemps.cat/wp-content/plugins/wppas/templates/js/wppas.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ism_base_path = "http:\/\/eltemps.cat";
/* ]]> */
</script>
<script type='text/javascript' src='http://eltemps.cat/wp-content/plugins/indeed-social-media/files/js/front_end_footer.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var milapfbwidgetvars = {"app_id":"618936604839936","select_lng":"ca_ES"};
/* ]]> */
</script>
<script type='text/javascript' src='http://eltemps.cat/wp-content/plugins/facebook-pagelike-widget/fb.js'></script>

		<script type="text/javascript">jQuery( '#request' ).val( '' );</script>

	</body>
</html>

<!-- Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Page Caching using disk: enhanced

 Served from: eltemps.cat @ 2017-02-03 16:31:01 by W3 Total Cache -->