<!DOCTYPE html>
<html lang="ca" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#" >
<head>

<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://eltemps.cat/xmlrpc.php" />

 

<title>El català i la memòria històrica, maldecaps de C&#8217;s a Alacant &#8211; El Temps · Revista setmanal i web d&#039;actualitat</title>

<!-- Ads on this site are served by WP PRO Advertising System - All In One Ad Manager v4.7.1 - wordpress-advertising.com -->
<!-- / WP PRO Advertising System - All In One Ad Manager. -->

<link rel='dns-prefetch' href='//apis.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="El Temps · Revista setmanal i web d&#039;actualitat &raquo; canal d&#039;informació" href="http://eltemps.cat/feed/" />
<link rel="alternate" type="application/rss+xml" title="El Temps · Revista setmanal i web d&#039;actualitat &raquo; Canal dels comentaris" href="http://eltemps.cat/comments/feed/" />
<meta charset="UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" /><meta name="format-detection" content="telephone=no"><meta property="og:type" content="article" /><meta property="og:image" content="http://eltemps.cat/wp-content/uploads/2016/12/14819193930990-960x640.jpg"/><meta property="og:title" content="El català i la memòria històrica, maldecaps de C&#8217;s a Alacant"/><meta property="og:url" content="http://eltemps.cat/el-catala-i-la-memoria-historica-maldecaps-de-cs-a-alacant/"/><meta property="og:description" content=""/><link rel="alternate" type="application/rss+xml" title="El Temps · Revista setmanal i web d&#039;actualitat &raquo; El català i la memòria històrica, maldecaps de C&#8217;s a Alacant Canal dels comentaris" href="http://eltemps.cat/el-catala-i-la-memoria-historica-maldecaps-de-cs-a-alacant/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/eltemps.cat\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='isf_style-css'  href='http://eltemps.cat/wp-content/plugins/indeed-social-media/social_follow/files/css/style-frond_end.css' type='text/css' media='all' />
<link rel='stylesheet' id='isf_pack_social_follow-css'  href='http://eltemps.cat/wp-content/plugins/indeed-social-media/social_follow/files/css/pack_social_follow.css' type='text/css' media='all' />
<link rel='stylesheet' id='ism_font-awesome-css'  href='http://eltemps.cat/wp-content/plugins/indeed-social-media/files/css/font-awesome.css' type='text/css' media='all' />
<link rel='stylesheet' id='ism_socicon-css'  href='http://eltemps.cat/wp-content/plugins/indeed-social-media/files/css/socicon.css' type='text/css' media='all' />
<link rel='stylesheet' id='ism_style-css'  href='http://eltemps.cat/wp-content/plugins/indeed-social-media/files/css/style-front_end.css' type='text/css' media='all' />
<link rel='stylesheet' id='ism_templates-css'  href='http://eltemps.cat/wp-content/plugins/indeed-social-media/files/css/templates.css' type='text/css' media='all' />
<link rel='stylesheet' id='ism_show_effects_css-css'  href='http://eltemps.cat/wp-content/plugins/indeed-social-media/files/css/animate.css' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://eltemps.cat/wp-includes/css/dashicons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='post-views-counter-frontend-css'  href='http://eltemps.cat/wp-content/plugins/post-views-counter/css/frontend.css' type='text/css' media='all' />
<link rel='stylesheet' id='rotatingtweets-css'  href='http://eltemps.cat/wp-content/plugins/rotatingtweets/css/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-layout-css'  href='//eltemps.cat/wp-content/plugins/woocommerce/assets/css/woocommerce-layout.css' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-smallscreen-css'  href='//eltemps.cat/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.css' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='woocommerce-general-css'  href='//eltemps.cat/wp-content/plugins/woocommerce/assets/css/woocommerce.css' type='text/css' media='all' />
<link rel='stylesheet' id='ilightbox-css'  href='http://eltemps.cat/wp-content/themes/grandnews/css/ilightbox/ilightbox.css' type='text/css' media='all' />
<link rel='stylesheet' id='grandnews-combined-css-css'  href='http://eltemps.cat/wp-content/uploads/grandnews/combined.css' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='http://eltemps.cat/wp-content/themes/grandnews/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='__EPYT__style-css'  href='http://eltemps.cat/wp-content/plugins/youtube-embed-plus/styles/ytprefs.min.css' type='text/css' media='all' />
<style id='__EPYT__style-inline-css' type='text/css'>

                .epyt-gallery-thumb {
                        width: 33.333%;
                }
                
</style>
<link rel='stylesheet' id='um_minified-css'  href='http://eltemps.cat/wp-content/plugins/ultimate-member/assets/css/um.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='kirki_google_fonts-css'  href='//fonts.googleapis.com/css?family=Raleway%3Aregular%2Citalic%2C700%2C%7CTitillium+Web%3Aregular%2Citalic%2C700%2C200%2C400%2C700&#038;subset=all' type='text/css' media='all' />
<link rel='stylesheet' id='kirki-styles-global-css'  href='http://eltemps.cat/wp-content/themes/grandnews/modules/kirki/assets/css/kirki-styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='grandnews-script-responsive-css-css'  href='http://eltemps.cat/wp-admin/admin-ajax.php?action=grandnews_responsive_css' type='text/css' media='all' />
<link rel='stylesheet' id='grandnews-script-custom-css-css'  href='http://eltemps.cat/wp-admin/admin-ajax.php?action=grandnews_custom_css' type='text/css' media='all' />
<!-- This site uses the Google Analytics by MonsterInsights plugin v5.5.4 - Universal enabled - https://www.monsterinsights.com/ -->
<script type="text/javascript">
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

	__gaTracker('create', 'UA-54600160-1', 'auto');
	__gaTracker('set', 'forceSSL', true);
	__gaTracker('send','pageview');

</script>
<!-- / Google Analytics by MonsterInsights -->
<script type='text/javascript' src='http://eltemps.cat/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://eltemps.cat/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='http://eltemps.cat/wp-content/plugins/indeed-social-media/files/js/front_end_header.js'></script>
<script type='text/javascript' src='https://apis.google.com/js/plusone.js'></script>
<script type='text/javascript' src='http://eltemps.cat/wp-content/plugins/indeed-social-media/files/js/json2.js'></script>
<script type='text/javascript' src='http://eltemps.cat/wp-content/plugins/indeed-social-media/files/js/jstorage.js'></script>
<script type='text/javascript' src='http://eltemps.cat/wp-content/plugins/wppas/templates/js/advertising.js'></script>
<script type='text/javascript' src='http://eltemps.cat/wp-admin/admin-ajax.php?action=wppas_asyncjs'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _EPYT_ = {"ajaxurl":"http:\/\/eltemps.cat\/wp-admin\/admin-ajax.php","security":"dcbfb85a1a","gallery_scrolloffset":"20","eppathtoscripts":"http:\/\/eltemps.cat\/wp-content\/plugins\/youtube-embed-plus\/scripts\/","epresponsiveselector":"[\"iframe.__youtube_prefs_widget__\"]","epdovol":"1","version":"11.5","evselector":"iframe.__youtube_prefs__[src], iframe[src*=\"youtube.com\/embed\/\"], iframe[src*=\"youtube-nocookie.com\/embed\/\"]"};
/* ]]> */
</script>
<script type='text/javascript' src='http://eltemps.cat/wp-content/plugins/youtube-embed-plus/scripts/ytprefs.min.js'></script>
<link rel='canonical' href='http://eltemps.cat/el-catala-i-la-memoria-historica-maldecaps-de-cs-a-alacant/' />
<link rel='https://api.w.org/' href='http://eltemps.cat/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://eltemps.cat/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://eltemps.cat/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='La baixada a l&#8217;infern del PP valencià' href='http://eltemps.cat/la-baixada-a-linfern-del-pp-valencia/' />
<link rel='next' title='La batalla territorial de Japó i Rússia' href='http://eltemps.cat/la-batalla-territorial-de-japo-i-russia/' />
<meta name="generator" content="WordPress 4.7" />
<meta name="generator" content="WooCommerce 2.6.4" />
<link rel='shortlink' href='http://eltemps.cat/?p=3645' />
<link rel="alternate" type="application/json+oembed" href="http://eltemps.cat/wp-json/oembed/1.0/embed?url=http%3A%2F%2Feltemps.cat%2Fel-catala-i-la-memoria-historica-maldecaps-de-cs-a-alacant%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://eltemps.cat/wp-json/oembed/1.0/embed?url=http%3A%2F%2Feltemps.cat%2Fel-catala-i-la-memoria-historica-maldecaps-de-cs-a-alacant%2F&#038;format=xml" />
<meta name="description" content="Notícies, actualitat i opinió."> 
		<script type="text/javascript">

		var ultimatemember_image_upload_url = 'http://eltemps.cat/wp-content/plugins/ultimate-member/core/lib/upload/um-image-upload.php';
		var ultimatemember_file_upload_url = 'http://eltemps.cat/wp-content/plugins/ultimate-member/core/lib/upload/um-file-upload.php';
		var ultimatemember_ajax_url = 'http://eltemps.cat/wp-admin/admin-ajax.php';

		</script>

	
		<style type="text/css">.request_name { display: none !important; }</style>

	<link rel="icon" href="http://eltemps.cat/wp-content/uploads/2016/07/cropped-revista-el-temps-512px-1-32x32.png" sizes="32x32" />
<link rel="icon" href="http://eltemps.cat/wp-content/uploads/2016/07/cropped-revista-el-temps-512px-1-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://eltemps.cat/wp-content/uploads/2016/07/cropped-revista-el-temps-512px-1-180x180.png" />
<meta name="msapplication-TileImage" content="http://eltemps.cat/wp-content/uploads/2016/07/cropped-revista-el-temps-512px-1-270x270.png" />

<!-- START - Facebook Open Graph, Google+ and Twitter Card Tags 2.0.5 -->
 <!-- Facebook Open Graph -->
  <meta property="og:image" content="http://eltemps.cat/wp-content/uploads/2016/12/14819193930990.jpg"/>
 <!-- Google+ / Schema.org -->
 <!-- Twitter Cards -->
  <meta name="twitter:title" content="El català i la memòria històrica, maldecaps de C&#039;s a Alacant"/>
  <meta name="twitter:url" content="http://eltemps.cat/el-catala-i-la-memoria-historica-maldecaps-de-cs-a-alacant/"/>
  <meta name="twitter:description" content="Nou incendi polític a Alacant. Després dels innombrables casos que han enfrontat els partits que formen el Govern de la ciutat –PSPV, Guanyar i Compromís–, ara ha estat Ciutadans el protagonista de la notícia. El tripartit, en minoria des de l’expulsió de la regidora Nerea Belmonte –de Podem, partit integrat en Guanyar–, necessita d’altres forces polítiques per aprovar els pressupostos i qualsevol altra mesura que requerisca la majoria del plenari. Això ha convidat C’s a prendre protagonisme i a plantejar una sèrie de condicions que han suscitat la polèmica.

La formació taronja ha presentat un escrit amb deu punts que han estat defensats per la seua portaveu local, Yaneth Giraldo. Cap d’aquestes condicions han trobat l’aprovació dels regidors del Govern, i cinc d’aquests deu punts han provocat un important descontent en el tripartit, que s’ha mostrat rotund a l’hora de rebutjar aquestes propostes.

Contra la llengua i la memòria històrica

Els dos punts més polèmics són els més ideològics. Tot i que C’s assegura donar un “suport absolut” i tindre “un absolut respecte a la Llei d’Ús i Ensenyament del Valencià”, el partit assegura que  “no pot compartir que els funcionaris prioritzen el valencià”, ja que “sota el pretext de la normalització es volen generar problemes que abans no existien”. Durant aquest any i mig de Govern de canvi, l’Ajuntament d’Alacant ha anat impulsant una sèrie d’iniciatives adreçades a recuperar el català a la ciutat. C’s, que va nàixer en un context de resposta al nacionalisme català, ha optat per emprar la mateixa estratègia a la resta de territoris amb llengües cooficials.

L’exigència que més discrepàncies ha suscitat ha estat la de voler paralitzar l’aplicació de la Memòria Històrica a la ciutat. Durant aquests dies, l’Ajuntament d’Alacant està duent a terme els canvis de les plaques dels carrers amb noms de personatges, de batalles i de símbols que reten homenatge a la dictadura franquista i al pronunciament de 1936. C’s s’ha mostrat partidàri d’aplicar aquesta llei “mitjançant el consens”.



Aquesta mesura, però, va ser aplicada gràcies a l’aprovació unànime de tots els grups municipals durant el plenari del mes d’abril, en el qual PP i C’s també van votar a favor del procediment que el Govern local plantejava per dur a terme la iniciativa. Els canvis en els noms dels carrers han estat acordats amb les juntes de veïns. C’s considera que aquests canvis han estat fets “des de criteris ideològics”.

L’ombra d’Enrique Ortiz

L’empresari alacantí continua ben present a la ciutat. Entre altres coses, perquè C’s considera “urgent” el fet d’establir un centre comercial Ikea a Alacant, un projecte determinat per sospites de corrupció, malgrat el tancament judicial. La construcció d’Ikea a Alacant es contemplava al barri de Rabassa, on Sonia Castedo havia dissenyat un PGOU perfectament adequat als desitjos d’Enrique Ortiz, tal com relataven les converses telefòniques. Després de la paralització del projecte, ara tot torna al seu punt de partida. Ikea opta a tindre el seu centre a Alacant, però sense el macrocentre que Ortiz volia construir per complir amb els anhels de la multinacional sueca. Aquest era rebutjat pels comerciants locals, ja que suposava traslladar tot el centre comercial de la ciutat a un barri allunyat, afectant així tot el teixit comercial d’Alacant. Malgrat que el nou Govern està estudiant noves ubicacions per a Ikea –sense descartar, fins i tot, la de Rabassa sense incloure macrocentre– ara C’s exigeix una instal·lació “immediata”. I la immediatesa difícilment podria evitar instal·lar Ikea en els terrenys d’Enrique Ortiz.

Un altre dels punts polèmics també està relacionat amb aquest constructor. Les empreses del seu holding continuen exercint la neteja dels col·legis públics fora de contracte gràcies a successives pròrrogues. La incapacitat dels partits del Govern per trobar un acord que determinara la fórmula adequada per adjudicar nous contractes ha estat la culpable que Ortiz continue treballant per al consistori. Víctor Domínguez, regidor de Medi Ambient, ha expressat la ineficiència d’aquest empresari en aquesta matèria i s’ha mostrat partidari de distintes fórmules d’estalvi que no han convençut els seus socis de PSPV i Compromís. Malgrat tot, tal com afirma el mateix regidor, “les propostes de licitació de neteja municipal tardaran ben poc a eixir”. C’s exigeix que les contractes municipals de neteja siguen licitades durant el primer quadrimestre de 2017.

L’afer Marisol Moreno

La regidora de Joventut i Protecció animal, Marisol Moreno, ha estat des de l’inici de la legislatura una de les persones assenyalades pels regidors de l’oposició. A començaments d’any es van fer públiques unes paraules de la regidora escrites l’any 2012. Aquell any, des del seu blog personal, Moreno va dedicar insults a Joan Carles I després de la cacera d’elefants protagonitzada pel monarca espanyol a Botswana. La regidora animalista va ser condemnada per l’Audiència Nacional a pagar 6.000 euros per injúries. El diari Abc havia tret aquestes paraules a la llum pública. Des de llavors, la rellevància mediàtica de Moreno es va anar consolidant i la regidora no es va amagar. En un plenari va acusar els regidors del PP de celebrar les seues juntes de Govern en un prostíbul, el que va escandalitzar l’oposició.



L’últim assumpte que ha afectat aquesta regidora ha estat la d’un centre d’acollida d’animals ubicat a la finca del Roal. El seu gestor, Raúl Mérida, ha estat denunciat per la regidoria de Moreno per “no complir amb els requeriments necessaris per poder dur a terme la seua tasca de protecció”. Segons Moreno, fins i tot Conselleria “ha advertit el gestor que ha d’obtenir llicències per rebre excursions d’escolars”, visites que, segons Moreno, es continuen fent sense permís. A banda, la regidora assegura que “en termes animalistes, els animals acollits pel centre viuen en condicions pèssimes”. L’alcalde de la ciutat, Gabriel Echávarri –PSPV–, s’ha mostrat partidari de prorrogar la gestió d’aquest centre a Raúl Mérida, cosa que ha impedit la junta de Govern, no sense polèmiques. C’s, que s’ha mostrat partidari de la postura de l’alcalde, ha aprofitat l’afer dels pressupostos i el seu vot fonamental per demanar que “les competències de protecció animal siguen traspassades a la Regidoria de Sanitat”, dirigida per Sònia Tirado, de Compromís.

Entre els altres punts de Ciutadans assenyalats com a condicions per aprovar els pressupostos hi ha el de retirar els cotxes oficials dels regidors i traspassar-los als líders dels portaveus dels grups polítics municipals, una mesura que ha sorprès alguns regidors socialistes, que critiquen “l’esperit regeneracionista” que “pregona” el partit d’Albert Rivera.

Una dependència amb precedents

El tripartit d’Alacant governa en minoria des de l’eixida de Nerea Belmonte, que va passar a ser regidora no-adscrita després de fer-se pública la concessió d’una contractació per 18.000 euros a una empresa llavors recentment configurada i regida per companys seus de Podem. Dels sis regidors de la coalició Guanyar Alacant, cinc d’ells són d’Esquerra Unida. Belmonte, l’única de Podem, va ser expulsada de la coalició i també del seu partit, però s’ha mantingut com a regidora, tot i que només cobra per acudir als plenaris després d’haver quedat exclosa de totes les competències. S’excusa en que “no va fer res il·legal” i argumenta la seua expulsió amb el fet de pertànyer a un altre partit, que no és el de la major part de les persones que integraven la llista de Guanyar. El cas és que Belmonte ha passat a ser un problema per al Govern, donat que ha bloquejat moltes iniciatives que havien de rebre el suport de la majoria del plenari, una majoria que el tripartit ara busca mitjançant el consens amb Ciutadans.

Aquest intent frustrat de consens el justifica Eva Montesinos, regidora socialista d’Esports, Turisme i Platges a l’Ajuntament d’Alacant. Assegura que “no negociaran els pressupostos amb regidors no adscrits”, ni tampoc “cediran a les exigències de C’s”. De moment, per desembussar la qüestió dels pressupostos, Montesinos afirma que “els enviaran a Madrid i quan tornen acceptats, s’obrirà un termini d’esmenes” perquè els grups municipals puguen aportar allò que creguen convenient. Sobre la possibilitat que els pressupostos continuen entrebancats, Montesinos apel·la a la “responsabilitat de C’s i de la resta de l’oposició per decidir si volen que Alacant tinga quinze milions d’inversions que només arribaran amb uns pressupostos aprovats”. Víctor Domínguez, en canvi, reconeix que és “molt difícil” aprovar els pressupostos si es tenen en compte les postures dels distints regidors aliens a l’equip de Govern.

El viratge de C’s

C’s sap perfectament que el tripartit necessitat de la seua acceptació per tirar endavant els pressupostos. De Nerea Belmonte no s’espera una acceptació. Els creuaments de declaracions entre la regidora no adscrita i la seua antiga coalició continuen sent constants als plenaris i a les xarxes socials. Res no fa pensar en una reconciliació, per parcial que siga.

I en aquest context, C’s actua amb arguments de la dreta més clàssica de la ciutat. L’eixida de José Luis Cifuentes, el candidat a alcalde per la formació taronja, després de discrepàncies internes, ha donat protagonisme al sector més dretà d’aquest partit. Marisol Moreno, regidora de Joventut i de Protecció Animal, afirma que “tot i definir-se com a centre-esquerra, Ciutadans sembla més bé un partit d’extrema dreta”.

L’aprovació dels pressupostos està mostrant, de passada, les tendències polítiques dels grups de l’oposició. Ciutadans, amb un important bagatge d’ex-ripollistes a les seues files, està disposat a fer ombra al PP d’Alacant mitjançant els arguments del principal partit de dreta. El resultat d’aquesta jugada està per veure."/>
  <meta name="twitter:image" content="http://eltemps.cat/wp-content/uploads/2016/12/14819193930990.jpg"/>
  <meta name="twitter:card" content="summary_large_image"/>
  <meta name="twitter:site" content="@ElTemps_actu"/>
 <!-- SEO -->
 <!-- Misc. tags -->
<!-- END - Facebook Open Graph, Google+ and Twitter Card Tags 2.0.5 -->

</head>

<body class="post-template-default single single-post postid-3645 single-format-standard center">

		<input type="hidden" id="pp_enable_right_click" name="pp_enable_right_click" value=""/>
	<input type="hidden" id="pp_enable_dragging" name="pp_enable_dragging" value="1"/>
	<input type="hidden" id="pp_image_path" name="pp_image_path" value="http://eltemps.cat/wp-content/themes/grandnews/images/"/>
	<input type="hidden" id="pp_homepage_url" name="pp_homepage_url" value="http://eltemps.cat/"/>
	<input type="hidden" id="pp_ajax_search" name="pp_ajax_search" value="1"/>
	<input type="hidden" id="pp_fixed_menu" name="pp_fixed_menu" value="1"/>
	<input type="hidden" id="tg_sidebar_sticky" name="tg_sidebar_sticky" value="1"/>
	<input type="hidden" id="pp_topbar" name="pp_topbar" value=""/>
	<input type="hidden" id="pp_page_title_img_blur" name="pp_page_title_img_blur" value=""/>
	<input type="hidden" id="tg_blog_slider_layout" name="tg_blog_slider_layout" value=""/>
	<input type="hidden" id="pp_back" name="pp_back" value="Enrere"/>
	<input type="hidden" id="tg_lightbox_skin" name="tg_lightbox_skin" value="metro-black"/>
	<input type="hidden" id="tg_lightbox_thumbnails" name="tg_lightbox_thumbnails" value="horizontal"/>
	<input type="hidden" id="tg_lightbox_opacity" name="tg_lightbox_opacity" value="0.9"/>
	<input type="hidden" id="tg_enable_lazy" name="tg_enable_lazy" value="1"/>
	
		<input type="hidden" id="pp_footer_style" name="pp_footer_style" value="3"/>
	
	<!-- Begin mobile menu -->
	<a id="close_mobile_menu" href="javascript:;"></a>
	<div class="mobile_menu_wrapper">
		<a id="close_mobile_menu_button" href="javascript:;"><i class="fa fa-close"></i></a>
	
	    		
		<!-- Begin side menu sidebar -->
		<div class="page_content_wrapper">
			<div class="sidebar_wrapper">
		        <div class="sidebar">
		        
		        	<div class="content">
		        
		        		<ul class="sidebar_widget">
		        		<li id="nav_menu-2" class="widget widget_nav_menu"><div class="menu-principal-container"><ul id="menu-principal" class="menu"><li id="menu-item-48" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-48"><a href="#">Seccions</a>
<ul class="sub-menu">
	<li id="menu-item-46" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-46"><a href="http://eltemps.cat/category/politica/" data-cat="7">Política</a></li>
	<li id="menu-item-597" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-597"><a href="http://eltemps.cat/category/economia/" data-cat="118">Economia</a></li>
	<li id="menu-item-47" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47"><a href="http://eltemps.cat/category/cultura/" data-cat="2">Cultura</a></li>
	<li id="menu-item-132" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-132"><a href="http://eltemps.cat/category/societat/" data-cat="32">Societat</a></li>
	<li id="menu-item-131" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-131"><a href="http://eltemps.cat/category/mon/" data-cat="24">Món</a></li>
	<li id="menu-item-202" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202"><a href="http://eltemps.cat/category/ciencia-i-medi-ambient/" data-cat="52">Ciència i Medi Ambient</a></li>
	<li id="menu-item-355" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-355"><a href="http://eltemps.cat/category/altres-diaris/der-spiegel/" data-cat="22">Der Spiegel</a></li>
	<li id="menu-item-356" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-356"><a href="http://eltemps.cat/category/altres-diaris/the-economist/" data-cat="23">The Economist</a></li>
	<li id="menu-item-354" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-354"><a href="http://eltemps.cat/category/opinio/" data-cat="51">OPINIÓ</a></li>
	<li id="menu-item-1073" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1073"><a href="http://eltemps.cat/category/revista-de-premsa/" data-cat="294">Revista de premsa</a></li>
</ul>
</li>
<li id="menu-item-49" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49"><a href="http://eltemps.cat/category/entrevistes/" data-cat="11">Entrevistes</a></li>
<li id="menu-item-50" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-50"><a href="http://eltemps.cat/category/reportatges/" data-cat="19">Reportatges</a></li>
<li id="menu-item-140" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-140"><a href="http://eltemps.cat/la-revista/">La Revista</a></li>
<li id="menu-item-353" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-353"><a href="#">Zona Lectors</a>
<ul class="sub-menu">
	<li id="menu-item-572" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-572"><a href="http://eltemps.cat/botiga/">Subscripcions</a></li>
	<li id="menu-item-362" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-362"><a href="http://eltemps.cat/newsletter/">Newsletter</a></li>
</ul>
</li>
</ul></div></li>
		        		</ul>
		        	
		        	</div>
		    
		        </div>
			</div>
		</div>
		<!-- End side menu sidebar -->
	</div>
	<!-- End mobile menu -->

	<!-- Begin template wrapper -->
	<div id="wrapper">
	
	
<div class="header_style_wrapper">

<div class="top_bar">
    
    <!-- Begin logo -->
    <div id="logo_wrapper">
        
    <!--BÀNER SUPERIOR-->
    <div class="ppb_ads pp_ads_global_before_menu"><div class="ads_label">- Publicitat -</div><div  class="paszone_container paszone-container-494   " id="paszonecont_494" style="overflow:hidden;  text-align:center;  " ><div class="pasinfotxt above"><small style="font-size:11px; color:#C0C0C0; text-decoration:none;"></small></div><div class="wppaszone proadszone-494 " id="494" style="overflow:hidden;  width:100%; height:auto;  text-align:center; "><div class="wppasrotate   proadszoneholder-494" style="" ><div class="pasli pasli-493 "   duration="5000" bid="493" aid="494"><a class="wpproaddlink" href="http://eltemps.cat?pasID=NDkz&amp;pasZONE=NDk0" target="_blank" ><img src="http://eltemps.cat/wp-content/uploads/2016/09/980X90-cat.gif?pas=13409156901612230621" alt="Bàner superior" border="0"  /></a></div></div></div></div></div>    
        <div id="logo_normal" class="logo_container">
        <div class="logo_align">
	        <a id="custom_logo" class="logo_wrapper default" href="http://eltemps.cat/">
		        		    	<img src="http://eltemps.cat/wp-content/uploads/2016/11/revista-el-temps-retina-logo-1.png" alt="" width="550" height="150"/>
		    			    </a>
        </div>
    </div>
        <!-- End logo -->
    
    </div>

<div id="menu_wrapper">
	      <div id="nav_wrapper">
      	<div class="nav_wrapper_inner">
            <div id="logo2"><a href="http://eltemps.cat/"><img src="http://eltemps.cat/wp-content/uploads/2016/07/revista-el-temps-150px.png" alt="" width="150" height="auto"/></a></div>
      		<div id="menu_border_wrapper">
      			<div class="menu-principal-container"><ul id="main_menu" class="nav"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children arrow menu-item-48"><a href="#">Seccions</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-46"><a href="http://eltemps.cat/category/politica/" data-cat="7">Política</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-597"><a href="http://eltemps.cat/category/economia/" data-cat="118">Economia</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47"><a href="http://eltemps.cat/category/cultura/" data-cat="2">Cultura</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-132"><a href="http://eltemps.cat/category/societat/" data-cat="32">Societat</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-131"><a href="http://eltemps.cat/category/mon/" data-cat="24">Món</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202"><a href="http://eltemps.cat/category/ciencia-i-medi-ambient/" data-cat="52">Ciència i Medi Ambient</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-355"><a href="http://eltemps.cat/category/altres-diaris/der-spiegel/" data-cat="22">Der Spiegel</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-356"><a href="http://eltemps.cat/category/altres-diaris/the-economist/" data-cat="23">The Economist</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-354"><a href="http://eltemps.cat/category/opinio/" data-cat="51">OPINIÓ</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1073"><a href="http://eltemps.cat/category/revista-de-premsa/" data-cat="294">Revista de premsa</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49"><a href="http://eltemps.cat/category/entrevistes/" data-cat="11">Entrevistes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-50"><a href="http://eltemps.cat/category/reportatges/" data-cat="19">Reportatges</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-140"><a href="http://eltemps.cat/la-revista/">La Revista</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children arrow menu-item-353"><a href="#">Zona Lectors</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-572"><a href="http://eltemps.cat/botiga/">Subscripcions</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-362"><a href="http://eltemps.cat/newsletter/">Newsletter</a></li>
</ul>
</li>
</ul></div>      		</div>
      		
      		<!-- Begin right corner buttons -->
			<div id="logo_right_button">
				<!-- div class="post_share_wrapper">
		    		<a id="page_share" href="javascript:;"><i class="fa fa-share-alt"></i></a>
		    	</div -->
		    	
		    			    	
		    	<!-- Begin search icon -->
		    	<a href="javascript:;" id="search_icon"><i class="fa fa-search"></i></a>
		    	<!-- End side menu -->
			
		    	<!-- Begin search icon -->
		    	<a href="javascript:;" id="mobile_nav_icon"></a>
		    	<!-- End side menu -->
		    	
			</div>
			<!-- End right corner buttons -->
      	</div>
      </div>
      <!-- End main nav -->
  </div>
</div>
</div>



<!-- Begin content -->
<div id="page_content_wrapper" class="">
<div class="inner">

	<!-- Begin main content -->
	<div class="inner_wrapper">

		<div class="sidebar_content">
					
						
<!-- Begin each blog post -->
<div id="post-3645" class="post-3645 post type-post status-publish format-standard has-post-thumbnail hentry category-politica category-reportatges tag-alacant tag-angel-franco tag-catala tag-enrique-ortiz tag-gabriel-echavarri tag-jose-luis-cifuentes tag-memoria-historica tag-miguel-angel-pavon tag-natxo-bellido tag-pressupostos tag-rabassa tag-sonia-castedo tag-yaneth-giraldo">

	<div class="post_wrapper">
	    
	    <div class="post_content_wrapper">
	    
	    		    
	    	<div class="post_header">
				<div class="post_header_title">
				 	<div class="post_info_cat">
				 		<div class="breadcrumb"><a href="http://eltemps.cat">Inici</a>  » <a href="http://eltemps.cat/category/politica/">Política</a> <a href="http://eltemps.cat/category/reportatges/">Reportatges</a> </div>				 	</div>
				   	<h1>El català i la memòria històrica, maldecaps de C&#8217;s a Alacant</h1>
				   	<div class="post_detail post_date">
			      		<span class="post_info_author">
			      						      			<a href="http://eltemps.cat/author/mlillo/"><span class="gravatar"><img src="http://eltemps.cat/wp-content/uploads/ultimatemember/15/profile_photo-80.jpg?1482477662" class="func-um_user gravatar avatar avatar-60 um-avatar um-avatar-uploaded" width="60" height="60" alt="" /></span>Manuel Lillo</a>
			      		</span>
			      		<span class="post_info_date">
			      			Publicat el 23 de desembre de 2016			      		</span>
				  	</div>
				  	<div class="post_detail post_comment">
				  		<div class="post_info_comment">
							<a href="http://eltemps.cat/el-catala-i-la-memoria-historica-maldecaps-de-cs-a-alacant/#respond"><i class="fa fa-commenting"></i>0</a>
						</div>
						
												<div class="post_info_view">
						    <i class="fa fa-eye"></i>12&nbsp;Vistes					    </div>
					    				  	</div>
				</div>
			</div>
			
			<hr class="post_divider"/><br class="clear"/>
			
						
				    
	    				
			    	    <div class="post_img static">
			    	    	<img data-src="http://eltemps.cat/wp-content/uploads/2016/12/14819193930990-960x640.jpg" alt="" class="" style="width:960px;height:640px;"/>
			    	    </div>
			
			
		    <div class="post_header single">
                
                                
                <div id="entradeta">
                    Les mesures exigides per la formació taronja a Alacant per aprovar els pressupostos de la ciutat confirmen el viratge dretà del grup local. C’s exigeix la paralització de la normalització del català i de l’aplicació de la Llei de Memòria Històrica, entre altres moltes mesures no menys discutides.                </div>
                
                
                <!--RELACIONATS-->
                
                    <div id="relacionats"><h3>Més notícies</h3><ul>                
                                        
                        <div class="fotoRel">
                                                        <a href="http://eltemps.cat/el-tripartit-dalacant-de-crisi-en-crisi/" title="El tripartit d&#8217;Alacant, de crisi en crisi"><img src="http://eltemps.cat/wp-content/uploads/2016/12/pspv-psoe-lidera-tripartito-alicante-pp_ediima20150613_0020_4-42543.jpg" alt="Més notícies"></a>
			    	    </div>
                
                                        
                    <li><a href="http://eltemps.cat/el-tripartit-dalacant-de-crisi-en-crisi/" title="El tripartit d&#8217;Alacant, de crisi en crisi">El tripartit d&#8217;Alacant, de crisi en crisi</a></li><li><a href="http://eltemps.cat/la-sospita-plana-sobre-els-zaplanistes-de-ciutadans/" title="La sospita plana sobre els &#8216;zaplanistes&#8217; de Ciutadans">La sospita plana sobre els &#8216;zaplanistes&#8217; de Ciutadans</a></li></ul></div>                
                
				
				<style>#indeed_sm_wrap_2997{top : 20px;left : 20px;}#indeed_sm_wrap_2997 .ism_item{}#indeed_sm_wrap_2997 .ism_item .fa-ism, #indeed_sm_wrap_2997 .ism_item .ism-sc-icon{float:none;}#indeed_sm_wrap_2997 .ism_item_wrapper{display: inline-block;}</style><div class="ism_wrap ism_template_3  ism-content-display" id="indeed_sm_wrap_2997" style="" ><div id="fb_desc-3767" data-ism_description="Nou incendi polític a Alacant. Després dels innombrables casos que han enfrontat els partits que formen el Govern de la ciutat –PSPV, Guanyar i Compromís–, ara ha estat Ciutadans el protagonista de la notícia. El tripartit, en minoria des de l’expulsió de la regidora Nerea Belmonte –de Podem, partit integrat ..." style="display: none;"></div><input type="hidden" value="&amp;url=http://eltemps.cat/el-catala-i-la-memoria-historica-maldecaps-de-cs-a-alacant/&amp;title=El%20catal%C3%A0%20i%20la%20mem%C3%B2ria%20hist%C3%B2rica%2C%20maldecaps%20de%20C%E2%80%99s%20a%20Alacant&amp;description=Nou incendi polític a Alacant. Després dels innombrables casos que han enfrontat els partits que formen el Govern de la ciutat –PSPV, Guanyar i Compromís–, ara ha estat Ciutadans el protagonista de la notícia. El tripartit, en minoria des de l’expulsió de la regidora Nerea Belmonte –de Podem, partit integrat ..." id="pin_hide_info_9006"/><input type="hidden" value="http://eltemps.cat/wp-content/uploads/2016/12/14819193930990-150x150.jpg" id="pin_default_feat_img_9006" /><a href="javascript:void(0)" class="ism_link" onClick="shareFacebookWithoutI('http://eltemps.cat/el-catala-i-la-memoria-historica-maldecaps-de-cs-a-alacant/','El%20catal%C3%A0%20i%20la%20mem%C3%B2ria%20hist%C3%B2rica%2C%20maldecaps%20de%20C%E2%80%99s%20a%20Alacant', '0', '0', '#fb_desc-3767', '1');ism_fake_increment('.facebook_share_count', 'facebook', 'http://eltemps.cat/el-catala-i-la-memoria-historica-maldecaps-de-cs-a-alacant/');"><div class="ism_item_wrapper ism-align-horizontal"><div class="ism_item ism_box_facebook"><i class="fa-ism fa-facebook-ism"></i><div class="clear"></div></div></div></a><a href="javascript:void(0)" class="ism_link" onClick="ism_fake_increment('.twitter_share_count', 'twitter', 'http://eltemps.cat/el-catala-i-la-memoria-historica-maldecaps-de-cs-a-alacant/');return !window.open('https://twitter.com/intent/tweet?text=El%20catal%C3%A0%20i%20la%20mem%C3%B2ria%20hist%C3%B2rica%2C%20maldecaps%20de%20C%E2%80%99s%20a%20Alacant http://eltemps.cat/el-catala-i-la-memoria-historica-maldecaps-de-cs-a-alacant/ %40ElTemps_actu', '', 'width=700,height=313');"><div class="ism_item_wrapper ism-align-horizontal"><div class="ism_item ism_box_twitter"><i class="fa-ism fa-twitter-ism"></i><div class="clear"></div></div></div></a><a href="https://plus.google.com/share?url=http://eltemps.cat/el-catala-i-la-memoria-historica-maldecaps-de-cs-a-alacant/" class="ism_link" onClick="ism_fake_increment('.google_share_count', 'google', 'http://eltemps.cat/el-catala-i-la-memoria-historica-maldecaps-de-cs-a-alacant/');return !window.open(this.href, '', 'width=700,height=313');"><div class="ism_item_wrapper ism-align-horizontal"><div class="ism_item ism_box_google"><i class="fa-ism fa-google-ism"></i><div class="clear"></div></div></div></a><a href="javascript:void(0)" class="ism_link" onClick="indeedPinterestPopUp(9006);ism_fake_increment('.pinterest_share_count', 'pinterest', 'http://eltemps.cat/el-catala-i-la-memoria-historica-maldecaps-de-cs-a-alacant/');"><div class="ism_item_wrapper ism-align-horizontal"><div class="ism_item ism_box_pinterest"><i class="fa-ism fa-pinterest-ism"></i><div class="clear"></div></div></div></a><a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http://eltemps.cat/el-catala-i-la-memoria-historica-maldecaps-de-cs-a-alacant/&title=El%20catal%C3%A0%20i%20la%20mem%C3%B2ria%20hist%C3%B2rica%2C%20maldecaps%20de%20C%E2%80%99s%20a%20Alacant&summary=Nou incendi polític a Alacant. Després dels innombrables casos que han enfrontat els partits que formen el Govern de la ciutat –PSPV, Guanyar i Compromís–, ara ha estat Ciutadans el protagonista de la notícia. El tripartit, en minoria des de l’expulsió de la regidora Nerea Belmonte –de Podem, partit integrat ..." class="ism_link" onClick="ism_fake_increment('.linkedin_share_count', 'linkedin', 'http://eltemps.cat/el-catala-i-la-memoria-historica-maldecaps-de-cs-a-alacant/');return !window.open(this.href, '', 'width=700,height=450');"><div class="ism_item_wrapper ism-align-horizontal"><div class="ism_item ism_box_linkedin"><i class="fa-ism fa-linkedin-ism"></i><div class="clear"></div></div></div></a><a href="http://www.printfriendly.com/print/?source=site&url=http://eltemps.cat/el-catala-i-la-memoria-historica-maldecaps-de-cs-a-alacant/" class="ism_link" onClick="indeedPrintFriendlyCount('http://eltemps.cat/el-catala-i-la-memoria-historica-maldecaps-de-cs-a-alacant/');ism_fake_increment('.print_share_count', 'print', 'http://eltemps.cat/el-catala-i-la-memoria-historica-maldecaps-de-cs-a-alacant/');return !window.open(this.href, '', 'width=1040,height=600');"><div class="ism_item_wrapper ism-align-horizontal"><div class="ism_item ism_box_print"><i class="fa-ism fa-print-ism"></i><div class="clear"></div></div></div></a><a href="javascript:void(0)" class="ism_link" onClick="indeedPopUpEmail('http://eltemps.cat/wp-content/plugins/indeed-social-media/', 'http://eltemps.cat/el-catala-i-la-memoria-historica-maldecaps-de-cs-a-alacant/');ism_fake_increment('.email_share_count', 'email', 'http://eltemps.cat/el-catala-i-la-memoria-historica-maldecaps-de-cs-a-alacant/');"><div class="ism_item_wrapper ism-align-horizontal"><div class="ism_item ism_box_email"><i class="fa-ism fa-email-ism"></i><div class="clear"></div></div></div></a><a href="https://www.meneame.net/submit.php?url=http://eltemps.cat/el-catala-i-la-memoria-historica-maldecaps-de-cs-a-alacant/" class="ism_link" onClick="ism_fake_increment('.meneame_share_count', 'meneame', 'http://eltemps.cat/el-catala-i-la-memoria-historica-maldecaps-de-cs-a-alacant/');return !window.open(this.href, '', 'width=700,height=313');"><div class="ism_item_wrapper ism-align-horizontal"><div class="ism_item ism_box_meneame"><i class="fa-ism fa-meneame-ism"></i><div class="clear"></div></div></div></a></div><p>Nou<a href="http://eltemps.cat/el-tripartit-dalacant-de-crisi-en-crisi/"> incendi polític a Alacant</a>. Després dels innombrables casos que han enfrontat els partits que formen el Govern de la ciutat –PSPV, Guanyar i Compromís–, ara ha estat Ciutadans el protagonista de la notícia. El tripartit, en minoria des de l’expulsió de la regidora Nerea Belmonte –de Podem, partit integrat en Guanyar–, necessita d’altres forces polítiques per aprovar els pressupostos i qualsevol altra mesura que requerisca la majoria del plenari. Això ha convidat C’s a prendre protagonisme i a plantejar una sèrie de condicions que han suscitat la polèmica.</p>
<p>La formació taronja ha presentat un escrit amb deu punts que han estat defensats per la seua portaveu local, Yaneth Giraldo. Cap d’aquestes condicions han trobat l’aprovació dels regidors del Govern, i cinc d’aquests deu punts han provocat un important descontent en el tripartit, que s’ha mostrat rotund a l’hora de rebutjar aquestes propostes.</p>
<p><strong>Contra la llengua i la memòria històrica</strong></p>
<p>Els dos punts més polèmics són els més ideològics. Tot i que C’s assegura donar un “suport absolut” i tindre “un absolut respecte a la Llei d’Ús i Ensenyament del Valencià”, el partit assegura que  “no pot compartir que els funcionaris prioritzen el valencià”, ja que “sota el pretext de la <em>normalització</em> es volen generar problemes que abans no existien”. Durant aquest any i mig de Govern de canvi, l’Ajuntament d’Alacant ha anat impulsant una sèrie d’iniciatives adreçades a recuperar el català a la ciutat. C’s, que va nàixer en un context de resposta al nacionalisme català, ha optat per emprar la mateixa estratègia a la resta de territoris amb llengües cooficials.</p>
<p>L’exigència que més discrepàncies ha suscitat ha estat la de voler paralitzar l’aplicació de la Memòria Històrica a la ciutat. Durant aquests dies, l’Ajuntament d’Alacant està duent a terme els canvis de les plaques dels carrers amb noms de personatges, de batalles i de símbols que reten homenatge a la dictadura franquista i al pronunciament de 1936. C’s s’ha mostrat partidàri d’aplicar aquesta llei “mitjançant el consens”.</p>
<div id="attachment_3648" style="width: 780px" class="wp-caption aligncenter"><img class="size-full wp-image-3648" src="http://eltemps.cat/wp-content/uploads/2016/12/1469715800_907959_1469716616_noticia_normal-e1482453461105.jpg" alt="" width="770" height="334" /><p class="wp-caption-text"><em>Els dos regidors trànsfugues d&#8217;Alacant, Fernando Sepulcre i Nerea Belmonte.</em></p></div>
<p>Aquesta mesura, però, va ser aplicada gràcies a l’aprovació unànime de tots els grups municipals durant el plenari del mes d’abril, en el qual PP i C’s també van votar a favor del procediment que el Govern local plantejava per dur a terme la iniciativa. Els canvis en els noms dels carrers han estat acordats amb les juntes de veïns. C’s considera que aquests canvis han estat fets “des de criteris ideològics”.</p>
<p><strong>L’ombra d’Enrique Ortiz</strong></p>
<p>L’empresari alacantí continua ben present a la ciutat. Entre altres coses, perquè C’s considera “urgent” el fet d’establir un centre comercial Ikea a Alacant, un projecte determinat per sospites de corrupció, malgrat el tancament judicial. La construcció d’Ikea a Alacant es contemplava al barri de Rabassa, <a href="http://eltemps.cat/el-regal-urbanistic-de-castedo-a-ortiz-que-ha-arxivat-la-justicia/">on Sonia Castedo havia dissenyat un PGOU perfectament adequat als desitjos d’Enrique Ortiz</a>, tal com relataven les converses telefòniques. Després de la paralització del projecte, ara tot torna al seu punt de partida. Ikea opta a tindre el seu centre a Alacant, però sense el macrocentre que Ortiz volia construir per complir amb els anhels de la multinacional sueca. Aquest era rebutjat pels comerciants locals, ja que suposava traslladar tot el centre comercial de la ciutat a un barri allunyat, afectant així tot el teixit comercial d’Alacant. Malgrat que el nou Govern està estudiant noves ubicacions per a Ikea –sense descartar, fins i tot, la de Rabassa sense incloure macrocentre– ara C’s exigeix una instal·lació “immediata”. I la immediatesa difícilment podria evitar instal·lar Ikea en els terrenys d’Enrique Ortiz.</p>
<p>Un altre dels punts polèmics també està relacionat amb aquest constructor. Les empreses del seu <em>holding</em> continuen exercint la neteja dels col·legis públics fora de contracte gràcies a successives pròrrogues. La incapacitat dels partits del Govern per trobar un acord que determinara la fórmula adequada per adjudicar nous contractes ha estat la culpable que Ortiz continue treballant per al consistori. Víctor Domínguez, regidor de Medi Ambient, ha expressat la ineficiència d’aquest empresari en aquesta matèria i s’ha mostrat partidari de distintes fórmules d’estalvi que no han convençut els seus socis de PSPV i Compromís. Malgrat tot, tal com afirma el mateix regidor, “les propostes de licitació de neteja municipal tardaran ben poc a eixir”. C’s exigeix que les contractes municipals de neteja siguen licitades durant el primer quadrimestre de 2017.</p>
<p><strong>L’afer Marisol Moreno</strong></p>
<p>La regidora de Joventut i Protecció animal, Marisol Moreno, ha estat des de l’inici de la legislatura una de les persones assenyalades pels regidors de l’oposició. A començaments d’any es van fer públiques unes paraules de la regidora escrites l’any 2012. Aquell any, des del seu <em>blog</em> personal, Moreno va dedicar insults a Joan Carles I després de la cacera d’elefants protagonitzada pel monarca espanyol a Botswana. La regidora animalista va ser condemnada per l’Audiència Nacional a pagar 6.000 euros per injúries. El diari <em>Abc</em> havia tret aquestes paraules a la llum pública. Des de llavors, la rellevància mediàtica de Moreno es va anar consolidant i la regidora no es va amagar. En un plenari va acusar els regidors del PP de celebrar les seues juntes de Govern en un prostíbul, el que va escandalitzar l’oposició.</p>
<div id="attachment_3649" style="width: 585px" class="wp-caption aligncenter"><img class="size-full wp-image-3649" src="http://eltemps.cat/wp-content/uploads/2016/12/94828642._xoptimizadax-575x417.jpg" alt="" width="575" height="417" /><p class="wp-caption-text"><em>Gabriel Echávarri, alcalde del PSPV; Natxo Bellido, de Compromís, i Miguel Àngel Pavón, Guanyar Alacant.</em></p></div>
<p>L’últim assumpte que ha afectat aquesta regidora ha estat la d’un centre d’acollida d’animals ubicat a la finca del Roal. El seu gestor, Raúl Mérida, ha estat denunciat per la regidoria de Moreno per “no complir amb els requeriments necessaris per poder dur a terme la seua tasca de protecció”. Segons Moreno, fins i tot Conselleria “ha advertit el gestor que ha d’obtenir llicències per rebre excursions d’escolars”, visites que, segons Moreno, es continuen fent sense permís. A banda, la regidora assegura que “en termes animalistes, els animals acollits pel centre viuen en condicions pèssimes”. L’alcalde de la ciutat, Gabriel Echávarri –PSPV–, s’ha mostrat partidari de prorrogar la gestió d’aquest centre a Raúl Mérida, cosa que ha impedit la junta de Govern, no sense polèmiques. C’s, que s’ha mostrat partidari de la postura de l’alcalde, ha aprofitat l’afer dels pressupostos i el seu vot fonamental per demanar que “les competències de protecció animal siguen traspassades a la Regidoria de Sanitat”, dirigida per Sònia Tirado, de Compromís.</p>
<p>Entre els altres punts de Ciutadans assenyalats com a condicions per aprovar els pressupostos hi ha el de retirar els cotxes oficials dels regidors i traspassar-los als líders dels portaveus dels grups polítics municipals, una mesura que ha sorprès alguns regidors socialistes, que critiquen “l’esperit regeneracionista” que “pregona” el partit d’Albert Rivera.</p>
<p><strong>Una dependència amb precedents</strong></p>
<p>El tripartit d’Alacant governa en minoria des de l’eixida de Nerea Belmonte, que va passar a ser regidora no-adscrita després de fer-se pública la concessió d’una contractació per 18.000 euros a una empresa llavors recentment configurada i regida per companys seus de Podem. Dels sis regidors de la coalició Guanyar Alacant, cinc d’ells són d’Esquerra Unida. Belmonte, l’única de Podem, va ser expulsada de la coalició i també del seu partit, però s’ha mantingut com a regidora, tot i que només cobra per acudir als plenaris després d’haver quedat exclosa de totes les competències. S’excusa en que “no va fer res il·legal” i argumenta la seua expulsió amb el fet de pertànyer a un altre partit, que no és el de la major part de les persones que integraven la llista de Guanyar. El cas és que Belmonte ha passat a ser un problema per al Govern, donat que ha bloquejat moltes iniciatives que havien de rebre el suport de la majoria del plenari, una majoria que el tripartit ara busca mitjançant el consens amb Ciutadans.</p>
<p>Aquest intent frustrat de consens el justifica Eva Montesinos, regidora socialista d’Esports, Turisme i Platges a l’Ajuntament d’Alacant. Assegura que “no negociaran els pressupostos amb regidors no adscrits”, ni tampoc “cediran a les exigències de C’s”. De moment, per desembussar la qüestió dels pressupostos, Montesinos afirma que “els enviaran a Madrid i quan tornen acceptats, s’obrirà un termini d’esmenes” perquè els grups municipals puguen aportar allò que creguen convenient. Sobre la possibilitat que els pressupostos continuen entrebancats, Montesinos apel·la a la “responsabilitat de C’s i de la resta de l’oposició per decidir si volen que Alacant tinga quinze milions d’inversions que només arribaran amb uns pressupostos aprovats”. Víctor Domínguez, en canvi, reconeix que és “molt difícil” aprovar els pressupostos si es tenen en compte les postures dels distints regidors aliens a l’equip de Govern.</p>
<p><strong>El viratge de C’s</strong></p>
<p>C’s sap perfectament que el tripartit necessitat de la seua acceptació per tirar endavant els pressupostos. De Nerea Belmonte no s’espera una acceptació. Els creuaments de declaracions entre la regidora no adscrita i la seua antiga coalició continuen sent constants als plenaris i a les xarxes socials. Res no fa pensar en una reconciliació, per parcial que siga.</p>
<p>I en aquest context, C’s actua amb arguments de la dreta més clàssica de la ciutat. L’eixida de José Luis Cifuentes, el candidat a alcalde per la formació taronja, després de discrepàncies internes, ha donat protagonisme al sector més dretà d’aquest partit. Marisol Moreno, regidora de Joventut i de Protecció Animal, afirma que “tot i definir-se com a centre-esquerra, Ciutadans sembla més bé un partit d’extrema dreta”.</p>
<p>L’aprovació dels pressupostos està mostrant, de passada, les tendències polítiques dels grups de l’oposició. Ciutadans, <a href="http://eltemps.cat/la-sospita-plana-sobre-els-zaplanistes-de-ciutadans/">amb un important bagatge d’ex-ripollistes a les seues files</a>, està disposat a fer ombra al PP d’Alacant mitjançant els arguments del principal partit de dreta. El resultat d’aquesta jugada està per veure.</p>
<div class="post-views post-3645 entry-meta">
		<span class="post-views-icon dashicons  dashicons-chart-bar"></span>
		<span class="post-views-label">Vistes: </span>
		<span class="post-views-count">12</span>
		</div><div class="ism_wrap ism_template_3  ism-content-display" id="indeed_sm_wrap_2997" style="" ><div id="fb_desc-3767" data-ism_description="Nou incendi polític a Alacant. Després dels innombrables casos que han enfrontat els partits que formen el Govern de la ciutat –PSPV, Guanyar i Compromís–, ara ha estat Ciutadans el protagonista de la notícia. El tripartit, en minoria des de l’expulsió de la regidora Nerea Belmonte –de Podem, partit integrat ..." style="display: none;"></div><input type="hidden" value="&amp;url=http://eltemps.cat/el-catala-i-la-memoria-historica-maldecaps-de-cs-a-alacant/&amp;title=El%20catal%C3%A0%20i%20la%20mem%C3%B2ria%20hist%C3%B2rica%2C%20maldecaps%20de%20C%E2%80%99s%20a%20Alacant&amp;description=Nou incendi polític a Alacant. Després dels innombrables casos que han enfrontat els partits que formen el Govern de la ciutat –PSPV, Guanyar i Compromís–, ara ha estat Ciutadans el protagonista de la notícia. El tripartit, en minoria des de l’expulsió de la regidora Nerea Belmonte –de Podem, partit integrat ..." id="pin_hide_info_9006"/><input type="hidden" value="http://eltemps.cat/wp-content/uploads/2016/12/14819193930990-150x150.jpg" id="pin_default_feat_img_9006" /><a href="javascript:void(0)" class="ism_link" onClick="shareFacebookWithoutI('http://eltemps.cat/el-catala-i-la-memoria-historica-maldecaps-de-cs-a-alacant/','El%20catal%C3%A0%20i%20la%20mem%C3%B2ria%20hist%C3%B2rica%2C%20maldecaps%20de%20C%E2%80%99s%20a%20Alacant', '0', '0', '#fb_desc-3767', '1');ism_fake_increment('.facebook_share_count', 'facebook', 'http://eltemps.cat/el-catala-i-la-memoria-historica-maldecaps-de-cs-a-alacant/');"><div class="ism_item_wrapper ism-align-horizontal"><div class="ism_item ism_box_facebook"><i class="fa-ism fa-facebook-ism"></i><div class="clear"></div></div></div></a><a href="javascript:void(0)" class="ism_link" onClick="ism_fake_increment('.twitter_share_count', 'twitter', 'http://eltemps.cat/el-catala-i-la-memoria-historica-maldecaps-de-cs-a-alacant/');return !window.open('https://twitter.com/intent/tweet?text=El%20catal%C3%A0%20i%20la%20mem%C3%B2ria%20hist%C3%B2rica%2C%20maldecaps%20de%20C%E2%80%99s%20a%20Alacant http://eltemps.cat/el-catala-i-la-memoria-historica-maldecaps-de-cs-a-alacant/ %40ElTemps_actu', '', 'width=700,height=313');"><div class="ism_item_wrapper ism-align-horizontal"><div class="ism_item ism_box_twitter"><i class="fa-ism fa-twitter-ism"></i><div class="clear"></div></div></div></a><a href="https://plus.google.com/share?url=http://eltemps.cat/el-catala-i-la-memoria-historica-maldecaps-de-cs-a-alacant/" class="ism_link" onClick="ism_fake_increment('.google_share_count', 'google', 'http://eltemps.cat/el-catala-i-la-memoria-historica-maldecaps-de-cs-a-alacant/');return !window.open(this.href, '', 'width=700,height=313');"><div class="ism_item_wrapper ism-align-horizontal"><div class="ism_item ism_box_google"><i class="fa-ism fa-google-ism"></i><div class="clear"></div></div></div></a><a href="javascript:void(0)" class="ism_link" onClick="indeedPinterestPopUp(9006);ism_fake_increment('.pinterest_share_count', 'pinterest', 'http://eltemps.cat/el-catala-i-la-memoria-historica-maldecaps-de-cs-a-alacant/');"><div class="ism_item_wrapper ism-align-horizontal"><div class="ism_item ism_box_pinterest"><i class="fa-ism fa-pinterest-ism"></i><div class="clear"></div></div></div></a><a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http://eltemps.cat/el-catala-i-la-memoria-historica-maldecaps-de-cs-a-alacant/&title=El%20catal%C3%A0%20i%20la%20mem%C3%B2ria%20hist%C3%B2rica%2C%20maldecaps%20de%20C%E2%80%99s%20a%20Alacant&summary=Nou incendi polític a Alacant. Després dels innombrables casos que han enfrontat els partits que formen el Govern de la ciutat –PSPV, Guanyar i Compromís–, ara ha estat Ciutadans el protagonista de la notícia. El tripartit, en minoria des de l’expulsió de la regidora Nerea Belmonte –de Podem, partit integrat ..." class="ism_link" onClick="ism_fake_increment('.linkedin_share_count', 'linkedin', 'http://eltemps.cat/el-catala-i-la-memoria-historica-maldecaps-de-cs-a-alacant/');return !window.open(this.href, '', 'width=700,height=450');"><div class="ism_item_wrapper ism-align-horizontal"><div class="ism_item ism_box_linkedin"><i class="fa-ism fa-linkedin-ism"></i><div class="clear"></div></div></div></a><a href="http://www.printfriendly.com/print/?source=site&url=http://eltemps.cat/el-catala-i-la-memoria-historica-maldecaps-de-cs-a-alacant/" class="ism_link" onClick="indeedPrintFriendlyCount('http://eltemps.cat/el-catala-i-la-memoria-historica-maldecaps-de-cs-a-alacant/');ism_fake_increment('.print_share_count', 'print', 'http://eltemps.cat/el-catala-i-la-memoria-historica-maldecaps-de-cs-a-alacant/');return !window.open(this.href, '', 'width=1040,height=600');"><div class="ism_item_wrapper ism-align-horizontal"><div class="ism_item ism_box_print"><i class="fa-ism fa-print-ism"></i><div class="clear"></div></div></div></a><a href="javascript:void(0)" class="ism_link" onClick="indeedPopUpEmail('http://eltemps.cat/wp-content/plugins/indeed-social-media/', 'http://eltemps.cat/el-catala-i-la-memoria-historica-maldecaps-de-cs-a-alacant/');ism_fake_increment('.email_share_count', 'email', 'http://eltemps.cat/el-catala-i-la-memoria-historica-maldecaps-de-cs-a-alacant/');"><div class="ism_item_wrapper ism-align-horizontal"><div class="ism_item ism_box_email"><i class="fa-ism fa-email-ism"></i><div class="clear"></div></div></div></a><a href="https://www.meneame.net/submit.php?url=http://eltemps.cat/el-catala-i-la-memoria-historica-maldecaps-de-cs-a-alacant/" class="ism_link" onClick="ism_fake_increment('.meneame_share_count', 'meneame', 'http://eltemps.cat/el-catala-i-la-memoria-historica-maldecaps-de-cs-a-alacant/');return !window.open(this.href, '', 'width=700,height=313');"><div class="ism_item_wrapper ism-align-horizontal"><div class="ism_item ism_box_meneame"><i class="fa-ism fa-meneame-ism"></i><div class="clear"></div></div></div></a></div>				
				<div class="post_share_center">
								</div>
				<hr/>
				
				<div class="ppb_ads pp_ads_single_after_content"><div class="ads_label">- Publicitat -</div><div  class="paszone_container paszone-container-507   " id="paszonecont_507" style="overflow:hidden; max-width:468px; margin: 0 auto; text-align:center;  " ><div class="pasinfotxt above"><small style="font-size:11px; color:#C0C0C0; text-decoration:none;"></small></div><div class="wppaszone proadszone-507 " id="507" style="overflow:hidden; max-width:468px; max-height:60px; margin: 0 auto; text-align:center; "><div class="wppasrotate   proadszoneholder-507" style="" ><div class="pasli pasli-508 "   duration="5000" bid="508" aid="507"><a class="wpproaddlink" href="http://eltemps.cat?pasID=NTA4&amp;pasZONE=NTA3" target="_blank" ><img src="http://eltemps.cat/wp-content/uploads/2016/09/5-observatori.jpg?pas=20713761391612230621" alt="Bàner Articles" border="0"  /></a></div></div></div></div></div>			</div>

		    			    <div class="post_excerpt post_tag">
			    	<i class="fa fa-tags"></i>
			    	<a href="http://eltemps.cat/tag/alacant/" rel="tag">Alacant</a><a href="http://eltemps.cat/tag/angel-franco/" rel="tag">Àngel Franco</a><a href="http://eltemps.cat/tag/catala/" rel="tag">català</a><a href="http://eltemps.cat/tag/enrique-ortiz/" rel="tag">Enrique Ortiz</a><a href="http://eltemps.cat/tag/gabriel-echavarri/" rel="tag">Gabriel Echavarri</a><a href="http://eltemps.cat/tag/jose-luis-cifuentes/" rel="tag">José Luis Cifuentes</a><a href="http://eltemps.cat/tag/memoria-historica/" rel="tag">Memòria Històrica</a><a href="http://eltemps.cat/tag/miguel-angel-pavon/" rel="tag">Miguel Ángel Pavón</a><a href="http://eltemps.cat/tag/natxo-bellido/" rel="tag">Natxo Bellido</a><a href="http://eltemps.cat/tag/pressupostos/" rel="tag">pressupostos</a><a href="http://eltemps.cat/tag/rabassa/" rel="tag">Rabassa</a><a href="http://eltemps.cat/tag/sonia-castedo/" rel="tag">Sonia Castedo</a><a href="http://eltemps.cat/tag/yaneth-giraldo/" rel="tag">Yaneth Giraldo</a><br />			    </div>
						<br class="clear"/><br/>
			
			<div id="about_the_author">
    <div class="gravatar"><a href="http://eltemps.cat/author/mlillo/"><img src="http://eltemps.cat/wp-content/uploads/ultimatemember/15/profile_photo.jpg?1482477663" class="func-um_user gravatar avatar avatar-200 um-avatar um-avatar-uploaded" width="200" height="200" alt="" /></a></div>
    <div class="author_detail">
     	<div class="author_content">
     		<div class="author_label">Escrit per</div>
     		<h4>Manuel Lillo</h4>
     		Sóc d&#039;Alacant. Periodista i també historiador. I en El Temps, escric de tot el que em deixen. Perquè m&#039;interessen tots els temes.     		
		 	<ul class="author_social">
	     				    			    	<li class="twitter"><a target="_blank" href="http://@lillousechi"><i class="fa fa-twitter"></i></a></li>
		    			    			    			    			 	</ul>
     	</div>
    </div>
    <br class="clear"/>
</div>
			
						
						
						
						
	    </div>
	    
	</div>

</div>
<!-- End each blog post -->



						
    	</div>

    		<div class="sidebar_wrapper">
    		
    			<div class="sidebar_top"></div>
    		
    			<div class="sidebar">
    			
    				<div class="content">

    							    	    		<ul class="sidebar_widget">
		    	    		<li id="post_views_counter_list_widget-5" class="widget widget_post_views_counter_list_widget"><h2 class="widgettitle"><span>El més llegit</span></h2>

		<ul>
		    <li>
			<span class="post-thumbnail">
			    <img width="150" height="150" src="http://eltemps.cat/wp-content/uploads/2016/12/isabel-bonig-1686-web-copy-efe-45402-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" />
			</span>
			<a class="post-title" href="http://eltemps.cat/la-baixada-a-linfern-del-pp-valencia/">La baixada a l&#8217;infern del PP valencià</a>
			<div class="post-excerpt">Com si es tractara dels cercles del paradís de la Divina Comèdia de Dante, el PP pujava un escaló a cada convocatòria electoral fins a accedir al cel. Si Eduardo Zaplana va posar els fonaments per aconseguir aquest estat d&#039;eufòria, [&hellip;]</div>
		    </li>
		    <li>
			<span class="post-thumbnail">
			    <img width="150" height="150" src="http://eltemps.cat/wp-content/uploads/2016/12/alemanys-a-la-força-francesc-miralles-1697-copy-salvador-llosa-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Oriol Junqueras, Vicent Soler i Biel Barceló" />
			</span>
			<a class="post-title" href="http://eltemps.cat/alemanys-a-la-forca/">Alemanys a la força</a>
			<div class="post-excerpt">Han passat ja dues setmanes des del referèndum constitucional italià que va fer caure el Govern de Matteo Renzi, i a simple vista, les coses no semblen haver canviat massa. A pesar de la contundent derrota del projecte estrela de [&hellip;]</div>
		    </li>
		    <li>
			<span class="post-thumbnail">
			    <img width="150" height="150" src="http://eltemps.cat/wp-content/uploads/2016/12/14819193930990-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" />
			</span>
			<a class="post-title" href="http://eltemps.cat/el-catala-i-la-memoria-historica-maldecaps-de-cs-a-alacant/">El català i la memòria històrica, maldecaps de C&#8217;s a Alacant</a>
			<div class="post-excerpt">Nou incendi polític a Alacant. Després dels innombrables casos que han enfrontat els partits que formen el Govern de la ciutat –PSPV, Guanyar i Compromís–, ara ha estat Ciutadans el protagonista de la notícia. El tripartit, en minoria des de [&hellip;]</div>
		    </li>
		    <li>
			<span class="post-thumbnail">
			    <img width="150" height="150" src="http://eltemps.cat/wp-content/uploads/2016/12/Antoni-Batista-1696-copy-Africa-Uya-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Antoni Batista" />
			</span>
			<a class="post-title" href="http://eltemps.cat/antoni-batista-mes-que-un-partit-comunista-el-psuc-va-ser-un-moviment-de-masses/">Antoni Batista: «Més que un partit comunista, el PSUC va ser un moviment de masses»</a>
			<div class="post-excerpt">El PSUC va ser un partit comunista especial i singular, oi? —Va ser un partit comunista a la catalana, és a dir, pactista, que va aglutinar gent amb interessos diferents però que s’uniren en la lluita antifranquista i a favor [&hellip;]</div>
		    </li>
		</ul></li>
<li id="wppas_custom_widgets-4" class="widget wppaszone"><div  class="paszone_container paszone-container-1815   " id="paszonecont_1815" style="overflow:hidden; max-width:300px;   " ><div class="pasinfotxt above"><small style="font-size:11px; color:#C0C0C0; text-decoration:none;"></small></div><div class="wppaszone proadszone-1815 " id="1815" style="overflow:hidden; width:300px; height:250px;  "><div class="wppasrotate rotating_paszone wppasrotate668328038 proadszoneholder-1815" style="" ><div class="pasli pasli-2336 "   duration="15000" bid="2336" aid="1815"><a class="wpproaddlink" href="http://eltemps.cat?pasID=MjMzNg==&amp;pasZONE=MTgxNQ==" target="_blank" ><img src="http://eltemps.cat/wp-content/uploads/2016/11/BANNER-300x250.gif?pas=8963094841612230621" alt="Fundació Carulla desembre" border="0"  /></a></div><div class="pasli pasli-2033 "   duration="20000" bid="2033" aid="1815"><a class="wpproaddlink" href="http://eltemps.cat?pasID=MjAzMw==&amp;pasZONE=MTgxNQ==" target="_blank" ><img src="http://eltemps.cat/wp-content/uploads/2016/11/roba_300x300_VLC_verde.gif?pas=8282280591612230621" alt="Baner quadrat 3 &#8211; 2" border="0"  /></a></div><div class="pasli pasli-3149 "   duration="20000" bid="3149" aid="1815"><a class="wpproaddlink" href="http://eltemps.cat?pasID=MzE0OQ==&amp;pasZONE=MTgxNQ==" target="_blank" ><img src="http://eltemps.cat/wp-content/uploads/2016/12/el-temps-BANNER-300X300_INVENTANT_MIRA.jpg?pas=18918920721612230621" alt="Joan F. Mira exposició" border="0"  /></a></div><div class="pasli pasli-3603 "   duration="20000" bid="3603" aid="1815"><a class="wpproaddlink" href="http://eltemps.cat?pasID=MzYwMw==&amp;pasZONE=MTgxNQ==" target="_blank" ><img src="http://eltemps.cat/wp-content/uploads/2016/12/cendrosdinamic300x250.gif?pas=503777431612230621" alt="Palau Robert Cendrós" border="0"  /></a></div></div></div></div><script type="text/javascript">jQuery(window).load(function(){jQuery(function($){var slider_wppasrotate668328038 = $(".wppasrotate668328038").bxSlider({ mode: "fade",slideMargin: 5,autoHover: true,adaptiveHeight: true,pager: false,controls: false,auto: true,pause: $(".wppasrotate668328038").find(".pasli").first().attr("duration"),preloadImages: "all",onSliderLoad: function(currentIndex){ $(".wppasrotate668328038").find(".pasli").css("visibility", "visible");},onSlideAfter: function( $slideElement, oldIndex, newIndex ){ slider_wppasrotate668328038.setPause($($slideElement).attr("duration"));},});});});</script></li>
<li id="wppas_custom_widgets-8" class="widget wppaszone"><div  class="paszone_container paszone-container-1822   " id="paszonecont_1822" style="overflow:hidden; max-width:300px;   " ><div class="pasinfotxt above"><small style="font-size:11px; color:#C0C0C0; text-decoration:none;"></small></div><div class="wppaszone proadszone-1822 " id="1822" style="overflow:hidden; width:300px; height:250px;  "><div class="wppasrotate   proadszoneholder-1822" style="" ><div class="pasli pasli-2620 "   duration="20000" bid="2620" aid="1822"><a class="wpproaddlink" href="http://eltemps.cat?pasID=MjYyMA==&amp;pasZONE=MTgyMg==" target="_blank" ><img src="http://eltemps.cat/wp-content/uploads/2016/12/300x250_generico_cat1.jpg?pas=7919748781612230621" alt="Gas Natural" border="0"  /></a></div></div></div></div></li>
<li id="wppas_custom_widgets-9" class="widget wppaszone"><div  class="paszone_container paszone-container-2008   " id="paszonecont_2008" style="overflow:hidden; max-width:300px;   " ><div class="pasinfotxt above"><small style="font-size:11px; color:#C0C0C0; text-decoration:none;"></small></div><div class="wppaszone proadszone-2008 " id="2008" style="overflow:hidden; width:300px; height:250px;  "><div class="wppasrotate   proadszoneholder-2008" style="" ><div class="pasli pasli-2935 "   duration="20000" bid="2935" aid="2008"><a class="wpproaddlink" href="http://eltemps.cat?pasID=MjkzNQ==&amp;pasZONE=MjAwOA==" target="_blank" ><img src="http://eltemps.cat/wp-content/uploads/2016/12/elTemps.gif?pas=7578260671612230621" alt="Sabadell nadal" border="0"  /></a></div></div></div></div></li>
		    	    		</ul>
		    	    	    				
    				</div>
    		
    			</div>
    			<br class="clear"/>
    	
    			<div class="sidebar_bottom"></div>
    		</div>
    
    </div>
    <!-- End main content -->
   
</div>

</div>

<div id="post_info_bar">
	<div id="post_indicator"></div>
	<div class="standard_wrapper">
				<div class="post_info_thumb"><img src="http://eltemps.cat/wp-content/uploads/2016/12/14819193930990-150x150.jpg" alt="" class=""/></div>
				<div class="post_info">
			<div class="post_info_label">Estàs llegint</div>
			<div class="post_info_title"><h6>El català i la memòria històrica, maldecaps de C&#8217;s a Alacant</h6></div>
		</div>
		
		<a id="post_info_share" href="javascript:;"><i class="fa fa-share-alt"></i>Compartir</a>
		<a id="post_info_comment" href="#respond"><i class="fa fa-comment"></i>No Comment</a>
	</div>
</div>

<div class="ppb_ads pp_ads_global_before_footer"><div class="ads_label">- Publicitat -</div><div  class="paszone_container paszone-container-495   " id="paszonecont_495" style="overflow:hidden;  text-align:center;  " ><div class="pasinfotxt above"><small style="font-size:11px; color:#C0C0C0; text-decoration:none;"></small></div><div class="wppaszone proadszone-495 " id="495" style="overflow:hidden;  width:100%; height:auto;  text-align:center; "><div class="wppasrotate   proadszoneholder-495" style="" ><div class="pasli pasli-496 "   duration="5000" bid="496" aid="495"><a class="wpproaddlink" href="http://eltemps.cat?pasID=NDk2&amp;pasZONE=NDk1" target="_blank" ><img src="http://eltemps.cat/wp-content/uploads/2016/09/baner_capsa_web_2016v3.gif?pas=12302704881612230621" alt="Bàner Inferior" border="0"  /></a></div></div></div></div></div>

<div class="footer_bar   ">
    
    <div id="peu">
        <center>
        <img src="http://eltemps.cat/wp-content/uploads/2016/07/Logo-El-Temps_blanc-250px.png" alt="El Temps · Revista setmanal i web de notícies">
        <p>Setmanari i web d'actualitat</p>
        </center>
    </div>
    
    <div id="credits">
            <div class="foot1">
                El Temps és un setmanari d'informació general editat en català des de 1984 per Edicions del País Valencià, SA. El Temps té redaccions a València, Barcelona i Palma de Mallorca.<br><br>
                <a href="mailto:mperez@eltemps.cat">mperez@eltemps.cat</a> · <a href="mailto:publicitat@eltemps.cat">publicitat@eltemps.cat</a> · <a href="mailto:subscripcions@eltemps.cat">subscripcions@eltemps.cat</a>
            </div>
            <div class="foot2">
                <strong>València</strong><br/>Octubre Centre de Cultura Contemporània <br/>Carrer de Sant Ferran, 12<br/>46001 - València <br/>Tel. 96 353 51 00
            </div>
            <div class="foot3">
                <strong>Barcelona</strong><br/>Rambla de Catalunya, 121<br/>1-2 esc. esquerra. <br/>08008 - Barcelona <br/>Tel. 93 238 42 62

            </div>
            <div class="foot4">
                <strong>Palma</strong><br/>Almudaina, 8 <br/>entresòl dreta. <br/>07001 - Palma de Mallorca<br/>Tel. 971 720 763
            </div>
        </div>

		<div id="footer" class="">
	<ul class="sidebar_widget three">
	    <li id="post_views_counter_list_widget-4" class="widget widget_post_views_counter_list_widget"><h2 class="widgettitle"><span>El més vist</span></h2>

		<ul>
		    <li>
			<span class="post-thumbnail">
			    <img width="150" height="150" src="http://eltemps.cat/wp-content/uploads/2016/12/isabel-bonig-1686-web-copy-efe-45402-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" />
			</span>
			<a class="post-title" href="http://eltemps.cat/la-baixada-a-linfern-del-pp-valencia/">La baixada a l&#8217;infern del PP valencià</a>
		    </li>
		    <li>
			<span class="post-thumbnail">
			    <img width="150" height="150" src="http://eltemps.cat/wp-content/uploads/2016/12/alemanys-a-la-força-francesc-miralles-1697-copy-salvador-llosa-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Oriol Junqueras, Vicent Soler i Biel Barceló" />
			</span>
			<a class="post-title" href="http://eltemps.cat/alemanys-a-la-forca/">Alemanys a la força</a>
		    </li>
		    <li>
			<span class="post-thumbnail">
			    <img width="150" height="150" src="http://eltemps.cat/wp-content/uploads/2016/12/14819193930990-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" />
			</span>
			<a class="post-title" href="http://eltemps.cat/el-catala-i-la-memoria-historica-maldecaps-de-cs-a-alacant/">El català i la memòria històrica, maldecaps de C&#8217;s a Alacant</a>
		    </li>
		    <li>
			<span class="post-thumbnail">
			    <img width="150" height="150" src="http://eltemps.cat/wp-content/uploads/2016/12/Antoni-Batista-1696-copy-Africa-Uya-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Antoni Batista" />
			</span>
			<a class="post-title" href="http://eltemps.cat/antoni-batista-mes-que-un-partit-comunista-el-psuc-va-ser-un-moviment-de-masses/">Antoni Batista: «Més que un partit comunista, el PSUC va ser un moviment de masses»</a>
		    </li>
		</ul></li>
<li id="rotatingtweets_widget-2" class="widget widget_rotatingtweets_widget"><h2 class="widgettitle"><span>El Temps en Twitter</span></h2>

<div class='rotatingtweets rotatingtweets_format_0' id='rotatingtweets_4000_scrollUp_1000_585cc20383250' data-cycle-auto-height="calc" data-cycle-fx="scrollUp" data-cycle-pause-on-hover="true" data-cycle-timeout="4000" data-cycle-speed="1000" data-cycle-easing="swing" data-cycle-slides="div.rotatingtweet" data-cycle-log="false">
	<div class = 'rotatingtweet'>
		<p class='rtw_main'>Alexander Kluge, creador i filòsof <a href='https://t.co/W1VyDRZoPr' title='http://eltemps.cat/alexander-kluge-creador-i-filosof/' target="_blank"  class='rtw_url_link'>eltemps.cat/alexande&hellip;</a> Ho conta Ricard Mas <a href='https://t.co/E5dSSmSlQN' title='https://twitter.com/ElTemps_actu/status/812065258001104896/photo/1' target="_blank"  class='rtw_media_link'>pic.twitter.com/E5dS&hellip;</a></p>
		<p class='rtw_meta'><a  target="_blank"  href="https://twitter.com/twitterapi/status/812065258001104896">Fa 8 hores</a> des de <a href='https://twitter.com/intent/user?user_id=308546718' title='Twitter de El Temps'>El Temps</a> via <a href="http://www.hootsuite.com" rel="nofollow">Hootsuite</a></p></div>
	<div class = 'rotatingtweet' style='display:none'>
		<p class='rtw_main'>L’esperat retorn en penombra de l'escriptor Jaume Cabré <a href='https://t.co/LbTF0yZhbg' title='http://eltemps.cat/lesperat-retorn-en-penombra-de-jaume-cabre/' target="_blank"  class='rtw_url_link'>eltemps.cat/lesperat&hellip;</a> <a href='https://t.co/3Mxp8AJwlY' title='https://twitter.com/ElTemps_actu/status/812060211557072897/photo/1' target="_blank"  class='rtw_media_link'>pic.twitter.com/3Mxp&hellip;</a></p>
		<p class='rtw_meta'><a  target="_blank"  href="https://twitter.com/twitterapi/status/812060211557072897">Fa 8 hores</a> des de <a href='https://twitter.com/intent/user?user_id=308546718' title='Twitter de El Temps'>El Temps</a> via <a href="http://www.hootsuite.com" rel="nofollow">Hootsuite</a></p></div>
	<div class = 'rotatingtweet' style='display:none'>
		<p class='rtw_main'>El joc incisiu d’un batallador descregut <a href='https://t.co/i9gsIXLDyT' title='http://eltemps.cat/el-joc-incisiu-dun-batallador-descregut/' target="_blank"  class='rtw_url_link'>eltemps.cat/el-joc-i&hellip;</a> Un apunt literari de <a href='https://twitter.com/intent/user?user_id=1927327926' title='Francesc Calafat' lang='en' target="_blank" >@FrancescCalafat</a> <a href='https://t.co/Jl7oWJlVx6' title='https://twitter.com/ElTemps_actu/status/812055381425979392/photo/1' target="_blank"  class='rtw_media_link'>pic.twitter.com/Jl7o&hellip;</a></p>
		<p class='rtw_meta'><a  target="_blank"  href="https://twitter.com/twitterapi/status/812055381425979392">Fa 8 hores</a> des de <a href='https://twitter.com/intent/user?user_id=308546718' title='Twitter de El Temps'>El Temps</a> via <a href="http://www.hootsuite.com" rel="nofollow">Hootsuite</a></p></div>
	<div class = 'rotatingtweet' style='display:none'>
		<p class='rtw_main'>El València CF, en oferta <a href='https://t.co/OnTSezgdXR' title='http://eltemps.cat/el-valencia-en-oferta/' target="_blank"  class='rtw_url_link'>eltemps.cat/el-valen&hellip;</a> <a href='https://twitter.com/intent/user?user_id=392768117' title='Víctor Maceda' lang='en' target="_blank" >@VictorMaceda</a> descriu la situació de l'equip de Mestalla <a href='https://t.co/uVA2voJBoN' title='https://twitter.com/ElTemps_actu/status/812051393129365504/photo/1' target="_blank"  class='rtw_media_link'>pic.twitter.com/uVA2&hellip;</a></p>
		<p class='rtw_meta'><a  target="_blank"  href="https://twitter.com/twitterapi/status/812051393129365504">Fa 9 hores</a> des de <a href='https://twitter.com/intent/user?user_id=308546718' title='Twitter de El Temps'>El Temps</a> via <a href="http://www.hootsuite.com" rel="nofollow">Hootsuite</a></p></div>
</div>
<div class='rtw_follow follow-button'><a href='http://twitter.com/ElTemps_actu' class='twitter-follow-button' title='Segueix @ElTemps_actu' data-lang='en'>Segueix @ElTemps_actu</a></div></li>
<li id="fbw_id-3" class="widget widget_fbw_id"><h2 class="widgettitle"><span>Segueix-nos a Facebook</span></h2>
<center><div class="loader"><img src="http://eltemps.cat/wp-content/plugins/facebook-pagelike-widget/loader.gif" /></div></center><div id="fb-root"></div>
        <div class="fb-page" data-href="https://www.facebook.com/setmanarieltemps" data-width="250" data-height="350" data-small-header="true" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="true" style=""></div></li>
<li id="text-5" class="widget widget_text"><h2 class="widgettitle"><span>El Temps</span></h2>
			<div class="textwidget"><p><a href="http://eltemps.cat/qui-som-a-el-temps/" title="Qui som">Qui som</a><br />
<a href="http://eltemps.cat/avis-legal/" title="Avís legal">Avís legal</a><br />
<a href="http://eltemps.cat/cookies/" title="Política de cookies">Cookies</a></p>
</div>
		</li>
<li id="text-9" class="widget widget_text">			<div class="textwidget"><img src="http://eltemps.cat/wp-content/uploads/2016/11/LOGO-EDUCACIO-copia.png" alt="Generalitat Valenciana" style="width: 160px; height: auto;" class="gencat"></div>
		</li>
<li id="text-6" class="widget widget_text">			<div class="textwidget"><img src="http://eltemps.cat/wp-content/uploads/2016/07/Generalitat-logo-blanc.png" alt="Generalitat de Catalunya - Presidència" class="gencat"></div>
		</li>
<li id="text-7" class="widget widget_text">			<div class="textwidget"><a href="http://euroregioeuram.eu/" target="_blank" title="Institut d'Economia i Empresa Ignasi Villalonga"><img src="http://eltemps.cat/wp-content/uploads/2016/09/logoVillalonga2.png" alt="Institut d'Economia i Empresa Ignasi Villalonga" class="gencat"></a><br>
<a href="http://www.elsborja.cat/" target="_blank" title="Institut Internacional d'Estudis Borgians"><img src="http://eltemps.cat/wp-content/uploads/2016/09/logo-els-borja-IIEB.png" alt="Institut Internacional d'Estudis Borgians" class="gencat"></a></div>
		</li>
	</ul>
	</div>
	<br class="clear"/>
	
	<div class="footer_bar_wrapper ">
					<div class="social_wrapper">
                
                <div id="disseny" style="float:right; margin-left: 30px;"><a href="http://vicentbadia.com/ca/" target="_blank" title="disseny web vicent badia" style="font-weight: normal; color: #eee; font-size: 11px;">disseny web vicent badia</a></div>
                
			    <ul>
			    				    	<li class="facebook"><a target="_blank" href="https://www.facebook.com/setmanarieltemps"><i class="fa fa-facebook"></i></a></li>
			    				    				    	<li class="twitter"><a target="_blank" href="http://twitter.com/@ElTemps_actu"><i class="fa fa-twitter"></i></a></li>
			    				    				    				    				    				    				    				    				    				        			        			    </ul>
                
			</div>
			    <div id="copyright">© 2016, Edicions del País Valencià, SA.</div>	    
	    	    	<a id="toTop"><i class="fa fa-angle-up"></i></a>
	    	    
	    	</div>
</div>

</div>


<div id="overlay_background">
	<div id="fullscreen_share_wrapper">
		<div class="fullscreen_share_content">
		<div id="social_share_wrapper">
	<ul>
		<li><a class="tooltip" title="Compartir al Facebook" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http://eltemps.cat/el-catala-i-la-memoria-historica-maldecaps-de-cs-a-alacant/"><i class="fa fa-facebook marginright"></i></a></li>
		<li><a class="tooltip" title="Compartir al Twitter" target="_blank" href="https://twitter.com/intent/tweet?original_referer=http://eltemps.cat/el-catala-i-la-memoria-historica-maldecaps-de-cs-a-alacant/&text=El català i la memòria històrica, maldecaps de C&#8217;s a Alacant&url=http://eltemps.cat/el-catala-i-la-memoria-historica-maldecaps-de-cs-a-alacant/"><i class="fa fa-twitter marginright"></i></a></li>
		<li><a class="tooltip" title="Compartir al Pinterest" target="_blank" href="http://www.pinterest.com/pin/create/button/?url=http%3A%2F%2Feltemps.cat%2Fel-catala-i-la-memoria-historica-maldecaps-de-cs-a-alacant%2F&media=http%3A%2F%2Feltemps.cat%2Fwp-content%2Fuploads%2F2016%2F12%2F14819193930990.jpg"><i class="fa fa-pinterest marginright"></i></a></li>
		<li><a class="tooltip" title="Compartir al Google+" target="_blank" href="https://plus.google.com/share?url=http://eltemps.cat/el-catala-i-la-memoria-historica-maldecaps-de-cs-a-alacant/"><i class="fa fa-google-plus marginright"></i></a></li>
		<li><a class="tooltip" title="Compartir per email" href="mailto:?Subject=El+catal%C3%A0+i+la+mem%C3%B2ria+hist%C3%B2rica%2C+maldecaps+de+C%27s+a+Alacant&amp;Body=http%3A%2F%2Feltemps.cat%2Fel-catala-i-la-memoria-historica-maldecaps-de-cs-a-alacant%2F"><i class="fa fa-envelope marginright"></i></a></li>
	</ul>
</div>		</div>
	</div>
</div>

<div id="overlay_background_search">
	<a id="search_close_button" class="tooltip" title="Tancar" href="javascript:;"><i class="fa fa-close"></i></a>
	<div class="search_wrapper">
		<div class="search_content">
		    <form role="search" method="get" name="searchform" id="searchform" action="http://eltemps.cat//">
		        <div>
		        	<input type="text" value="" name="s" id="s" autocomplete="off" placeholder="Escriu les paraules ací"/>
		        	<div class="search_tagline">Prem Intro per començar la cerca</div>
		        	<button>
		            	<i class="fa fa-search"></i>
		            </button>
		        </div>
		        <div id="autocomplete"></div>
		    </form>
		</div>
	</div>
</div>



<div id="um_upload_single" style="display:none">
	
</div><div id="um_view_photo" style="display:none">

	<a href="#" data-action="um_remove_modal" class="um-modal-close"><i class="um-faicon-times"></i></a>
	
	<div class="um-modal-body photo">
	
		<div class="um-modal-photo">

		</div>

	</div>
	
</div><link rel='stylesheet' id='wp_pro_add_style-css'  href='http://eltemps.cat/wp-content/plugins/wppas/templates/css/wppas.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wppas_php_style-css'  href='http://eltemps.cat/wp-admin/admin-ajax.php?action=wppas_php_style' type='text/css' media='all' />
<script type='text/javascript' src='http://eltemps.cat/wp-content/plugins/rotatingtweets/js/jquery.cycle.all.min.js'></script>
<script type='text/javascript' src='http://eltemps.cat/wp-content/plugins/rotatingtweets/js/rotating_tweet.js'></script>
<script type='text/javascript' src='//eltemps.cat/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/el-catala-i-la-memoria-historica-maldecaps-de-cs-a-alacant\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='//eltemps.cat/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js'></script>
<script type='text/javascript' src='//eltemps.cat/wp-content/plugins/woocommerce/assets/js/jquery-cookie/jquery.cookie.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/el-catala-i-la-memoria-historica-maldecaps-de-cs-a-alacant\/?wc-ajax=%%endpoint%%","fragment_name":"wc_fragments"};
/* ]]> */
</script>
<script type='text/javascript' src='//eltemps.cat/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js'></script>
<script type='text/javascript' src='http://eltemps.cat/wp-includes/js/jquery/ui/core.min.js'></script>
<script type='text/javascript' src='http://eltemps.cat/wp-includes/js/jquery/ui/effect.min.js'></script>
<script type='text/javascript' src='http://eltemps.cat/wp-includes/js/jquery/ui/effect-shake.min.js'></script>
<script type='text/javascript' src='http://eltemps.cat/wp-content/uploads/grandnews//combined.js'></script>
<script type='text/javascript' src='http://eltemps.cat/wp-includes/js/imagesloaded.min.js'></script>
<script type='text/javascript' src='http://eltemps.cat/wp-includes/js/masonry.min.js'></script>
<script type='text/javascript' src='http://eltemps.cat/wp-includes/js/jquery/jquery.masonry.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var um_scripts = {"ajaxurl":"http:\/\/eltemps.cat\/wp-admin\/admin-ajax.php","fileupload":"http:\/\/eltemps.cat\/wp-content\/plugins\/ultimate-member\/core\/lib\/upload\/um-file-upload.php","imageupload":"http:\/\/eltemps.cat\/wp-content\/plugins\/ultimate-member\/core\/lib\/upload\/um-image-upload.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://eltemps.cat/wp-content/plugins/ultimate-member/assets/js/um.min.js'></script>
<script type='text/javascript' src='http://eltemps.cat/wp-content/plugins/youtube-embed-plus/scripts/fitvids.min.js'></script>
<script type='text/javascript' src='http://eltemps.cat/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wppas_ajax_script = {"ajaxurl":"http:\/\/eltemps.cat\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://eltemps.cat/wp-content/plugins/wppas/templates/js/wppas.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ism_base_path = "http:\/\/eltemps.cat";
/* ]]> */
</script>
<script type='text/javascript' src='http://eltemps.cat/wp-content/plugins/indeed-social-media/files/js/front_end_footer.js'></script>
<script type='text/javascript' src='http://eltemps.cat/wp-content/plugins/wppas/templates/js/jquery.bxslider.min.pas.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var milapfbwidgetvars = {"app_id":"618936604839936","select_lng":"ca_ES"};
/* ]]> */
</script>
<script type='text/javascript' src='http://eltemps.cat/wp-content/plugins/facebook-pagelike-widget/fb.js'></script>

		<script type="text/javascript">jQuery( '#request' ).val( '' );</script>

	</body>
</html>

<!-- Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Page Caching using disk: enhanced

 Served from: eltemps.cat @ 2016-12-23 07:21:03 by W3 Total Cache -->